<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Kultur","Artikelalter":"00 Tage","ArtikelId":"401972660","Artikeltags":"Eierbemalen,Ostereierfarbe,Osterfest,Ostern,SpotOnNews","Artikeltyp":"events_artikel","Agentur":"Agenturen","Canonical":"https:\/\/events.at\/ostern-in-oesterreich-veranstaltungen\/oster-eier-bemalen-kreative-motive\/401972660","Channel":"Ostern in \u00d6sterreich: Veranstaltungen","Erscheinungsdatum":"2022.04.13","ErscheinungsZeitpunkt":1649852621,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Lifestyle","Seitenlaenge":"2001-3000","Seitentitel":"Kreative Ostern! Diese Eier-Muster liegen im Trend","SeoTitel":"Ostereier bemalen: Diese kreativen Muster sind im Trend","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":460}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR8D2SG');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Ostereier bemalen: Diese kreativen Muster sind im Trend</title>

  <meta
     property="og:url"    content="https://events.at/ostern-in-oesterreich-veranstaltungen/oster-eier-bemalen-kreative-motive/401972660">
  <meta
     property="og:title"    content="Ostereier bemalen: Diese kreativen Muster sind im Trend">
  <meta
     property="og:description"    content="Das Eierbemalen darf an Ostern nicht fehlen. Aber müssen es immer die traditionellen bunten Farben sein? Keineswegs! ">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/6850760/ostereier.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="cXenseParse:articleid"    content="401972660">
  <meta
     property="article:published_time"    content="2022-04-13T12:23:41Z">
  <meta
     property="article:modified_time"    content="2022-04-13T12:29:40Z">
  <meta
     property="article:section"    content="Ostern in Österreich: Veranstaltungen">
  <meta
     property="article:tag"    content="SpotOnNews">
  <meta
     property="article:tag"    content="Ostereierfarbe">
  <meta
     property="article:tag"    content="Ostern">
  <meta
     property="article:tag"    content="Eierbemalen">
  <meta
     property="article:tag"    content="Osterfest">
  <meta
    name="description"     content="Das Eierbemalen darf an Ostern nicht fehlen. Aber müssen es immer die traditionellen bunten Farben sein? Keineswegs! ">
  <link rel="canonical" href="https://events.at/ostern-in-oesterreich-veranstaltungen/oster-eier-bemalen-kreative-motive/401972660"  >
  <link rel="amphtml" href="https://events.at/amp/ostern-in-oesterreich-veranstaltungen/oster-eier-bemalen-kreative-motive/401972660"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.4d347000e8326b8cc04f.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.653de073abb79b8a009e.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.f5cecac1a75d00af79dd.png">
<link rel="manifest" href="/assets/favicon/manifest.7238eb7c1bba5f627f8c.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.bba44c0957bcc2013b3e.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.b6837a16e23b30d0995c.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/dosis-v19-latin-60069a9dbaea63f9d2e7fe1.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.2a2b39a753621da1db3e.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/6850760/ostereier.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/6850760/ostereier.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6850760/ostereier.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6850760/ostereier.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6850760/ostereier.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6850760/ostereier.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/ostern-in-oesterreich-veranstaltungen/oster-eier-bemalen-kreative-motive/401972660","description":"Das Eierbemalen darf an Ostern nicht fehlen. Aber müssen es immer die traditionellen bunten Farben sein? Keineswegs! ","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/6850760/ostereier.jpg","https://image.events.at/images/cfs_square_1232/6850760/ostereier.jpg"],"@type":"NewsArticle","headline":"Kreative Ostern! Diese Eier-Muster liegen im Trend","datePublished":"2022-04-13T14:23:41+02:00","dateModified":"2022-04-13T14:29:40+02:00","author":{"@type":"Organization","name":"events.at","url":"https://events.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8D2SG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <a href="https://events.at/ostern-oesterreich-veranstaltungen" class="megaMenu-channelList-link">
                                    
<span class="icon icon-party    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#party"></use>
    </svg>
    </span>
                                Ostern in Österreich
            </a>
                                <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/ukraine-helfen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-globe_europe    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#globe_europe"></use>
    </svg>
    </span>
                                Ukraine helfen
            </a>
                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Cozy Day zuhause
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-music    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#music"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/altwiener-ostermarkt-auf-der-freyung">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6806266/altwiener_ostermarkt_auf_der_freyung.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6806266/altwiener_ostermarkt_auf_der_freyung.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6806266/altwiener_ostermarkt_auf_der_freyung.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6806266/altwiener_ostermarkt_auf_der_freyung.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6806266/altwiener_ostermarkt_auf_der_freyung.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6806266/altwiener_ostermarkt_auf_der_freyung.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-01 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">01</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">18</span>
							<span class="h5">Apr</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/altwiener-ostermarkt-auf-der-freyung">Altwiener Ostermarkt auf der Freyung</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/freyung"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Freyung
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/ostermarkt-schloss-schoenbrunn">
                                    
                                                                                
    <img class="lazyload "
         title="roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6328620/roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6328620/roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6328620/roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6328620/roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6328620/roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6328620/roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg 1864w"
         data-sizes="auto"
         alt="roberta-huhn-ostermarkt-schloss-schoenbrunn-fotofally.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-02 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">02</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">19</span>
							<span class="h5">Apr</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/ostermarkt-schloss-schoenbrunn">Ostermarkt Schloss Schönbrunn</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/schloss-schoenbrunn"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Schloss Schönbrunn
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/widerstaendige-musen">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6782608/web-veuillez-trouver-ci-joint-la-photo-de-delphine-seyrig-cathy-bernheim1.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6782608/web-veuillez-trouver-ci-joint-la-photo-de-delphine-seyrig-cathy-bernheim1.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6782608/web-veuillez-trouver-ci-joint-la-photo-de-delphine-seyrig-cathy-bernheim1.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6782608/web-veuillez-trouver-ci-joint-la-photo-de-delphine-seyrig-cathy-bernheim1.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6782608/web-veuillez-trouver-ci-joint-la-photo-de-delphine-seyrig-cathy-bernheim1.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6782608/web-veuillez-trouver-ci-joint-la-photo-de-delphine-seyrig-cathy-bernheim1.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-07 11:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">04</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/widerstaendige-musen">Widerständige Musen</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/kunsthalle-wien-museumsquartier"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Kunsthalle Wien - Museumsquartier
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/gustav-klimt-die-zeichnungen">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6760579/gustav_klimt_bildnis_einer_dame_mit_cape_und_hut-_1897_98_c_albertina-3.-portrait.1200x0.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6760579/gustav_klimt_bildnis_einer_dame_mit_cape_und_hut-_1897_98_c_albertina-3.-portrait.1200x0.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6760579/gustav_klimt_bildnis_einer_dame_mit_cape_und_hut-_1897_98_c_albertina-3.-portrait.1200x0.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6760579/gustav_klimt_bildnis_einer_dame_mit_cape_und_hut-_1897_98_c_albertina-3.-portrait.1200x0.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6760579/gustav_klimt_bildnis_einer_dame_mit_cape_und_hut-_1897_98_c_albertina-3.-portrait.1200x0.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6760579/gustav_klimt_bildnis_einer_dame_mit_cape_und_hut-_1897_98_c_albertina-3.-portrait.1200x0.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-09 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">09</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">17</span>
							<span class="h5">Jul</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/gustav-klimt-die-zeichnungen">Gustav Klimt - Die Zeichnungen</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/kuenstlerhaus-wien-0"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Albertina Modern
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <a href="https://events.at/ostern-wien-veranstaltungen" class="megaMenu-channelList-link">
                                    
<span class="icon icon-party    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#party"></use>
    </svg>
    </span>
                                Ostern in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-food    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#food"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/studio-geschichte-nachhaltig-geniessen">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6642818/bildschirmfoto_2022-01-07_um_19.38.08.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6642818/bildschirmfoto_2022-01-07_um_19.38.08.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6642818/bildschirmfoto_2022-01-07_um_19.38.08.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6642818/bildschirmfoto_2022-01-07_um_19.38.08.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6642818/bildschirmfoto_2022-01-07_um_19.38.08.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6642818/bildschirmfoto_2022-01-07_um_19.38.08.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-07 9:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">31</span>
							<span class="h5">Dez</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/studio-geschichte-nachhaltig-geniessen">Studio Geschichte - Nachhaltig geniessen</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/neue-residenz-salzburg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Neue Residenz Salzburg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/treger-saint-silvestre-the-art-brut-collection-das-centro-de-arte-oliva-in-gugging">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6796888/image_large.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6796888/image_large.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6796888/image_large.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6796888/image_large.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6796888/image_large.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6796888/image_large.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-07 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">11</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/treger-saint-silvestre-the-art-brut-collection-das-centro-de-arte-oliva-in-gugging">Treger Saint Silvestre - The Art Brut Collection.! Das Centro De Arte Oliva In Gugging</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/galerie-gugging"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Museum Gugging
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/widerstaedige-musen">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6622487/cbernheim_0.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6622487/cbernheim_0.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6622487/cbernheim_0.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6622487/cbernheim_0.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6622487/cbernheim_0.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6622487/cbernheim_0.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-07 11:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">04</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/widerstaedige-musen">Widerstädige Musen</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/kunsthalle-wien-museumsquartier"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Kunsthalle Wien - Museumsquartier
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/cafe-salzburg-orte-menschen-geschichten">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6642812/kaffee_header.jpeg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6642812/kaffee_header.jpeg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6642812/kaffee_header.jpeg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6642812/kaffee_header.jpeg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6642812/kaffee_header.jpeg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6642812/kaffee_header.jpeg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-04-08 9:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">08</span>
							<span class="h5">Apr</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">04</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/cafe-salzburg-orte-menschen-geschichten">Café Salzburg. Orte. Menschen. Geschichten.</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/neue-residenz-salzburg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Neue Residenz Salzburg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--events_artikel grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6850760/ostereier.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6850760/ostereier.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6850760/ostereier.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6850760/ostereier.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6850760/ostereier.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6850760/ostereier.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6850760/ostereier.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6850760/ostereier.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6850760/ostereier.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6850760/ostereier.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6850760/ostereier.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6850760/ostereier.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; Olya Kobruseva / pexels</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/ostern-oesterreich-veranstaltungen" class="tag label text-inverted bg-gradient ">Ostern in Österreich: Veranstaltungen</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Kreative Ostern! Diese Eier-Muster liegen im Trend</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2022-04-13 14:23">13.04.2022</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Das Eierbemalen darf an Ostern nicht fehlen. Aber müssen es immer die traditionellen bunten Farben sein? Keineswegs! </p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Keine Lust auf Buntes? Macht nichts! In Sachen Ostereier liegen ohnehin schlichte und natürliche Farben im Trend. Mit diesen Tipps verpassen Sie Ihren Eiern einen völlig neuen Anstrich.</p>

<p>Von Ombré, über Trash-to-Terracotta, bis hin zur Marmoroptik: Hier gibt es Inspiration für neue Ostereier-Looks.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Ombré geht immer</h2>

<p>Oster-Deko ist häufig bunt und verspielt. Doch es geht auch glamourös! Passend zum Metallic-Trend besteht die Möglichkeit, weiße Eier mit einem Deko-Spray, zum Beispiel in edlem Gold oder trendigem Kupfer zu besprühen. Dazu die Eier (am besten eignen sich ausgeblasene) so platzieren, dass sie nicht wegrollen können. Spießen Sie dafür vier Nägel in eine Styroporplatte und setzen Sie das Ei darauf. Dann von oben mit dem Spray besprühen, so entsteht ein schöner Ombré-Effekt.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Der Trash-to-Terracotta-Trend</h2>

<p>Trash to Terracotta ist derzeit der DIY-Trend auf TikTok und lässt sich problemlos bei alten Ostereiern aus Plastik anwenden. Der Vorteil: Die kitschigen und künstlich aussehenden Eier kommen anschließend viel natürlicher daher. Benötigt werden lediglich neutrale Wandfarbe, Backpulver und ein Pinsel. So funktioniert es: Die Farbe mit etwas Backpulver vermischen und rühren, bis eine fluffige Masse entsteht. Die Plastikeier mit dem Pinsel rundum bestreichen, aufhängen und trocknen lassen. Anschließend mit dunkler Farbe, etwa Braun oder Schwarz, bespritzen, sodass feine Punkte entstehen. Das verleiht den Ostereiern das gewisse Etwas.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="adContainer adFullbanner  grid-fullWidth">
  <div data-ad="eventsat_fullbanner"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CcPR6sgs5o2/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Der beliebte Marmor-Look</h2>

<p>Der Marble-Print ist in der Fashion-Branche aktuell schwer angesagt. Doch nicht nur Kleider, Röcke und Hosen lassen sich so stylen: Auch Ostereier kann man mit dem Marmor-Muster verzieren. Es geht ganz leicht: Einfach eine Schüssel mit lauwarmem Wasser füllen, einen Nagellack der Wahl ins Wasser geben und mit einem dünnen Holzspieß verrühren, sodass ein marmorierter Effekt entsteht. Im Anschluss das Ei darin vorsichtig hin- und herdrehen.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Der Umwelt zur Liebe</h2>

<p>Wem das alles zu ausgefallen ist, kann natürlich auch zu den herkömmlichen Färbetechniken greifen. Eier in Blau, Grün und Rot machen ein traditionelles Osterkörbchen so richtig schön. Ein tolles Rot erreicht man zum Beispiel mit Roter Bete. Am besten in Stücke schneiden und in einem Topf mit 500 ml Wasser aufkochen, zwei Esslöffel Essig dazu - fertig. Ein schönes Grün bekommt man durch einen Löffel Matetee. Das grüne Pulver in einem halben Liter Wasser lösen und die Eier darin ziehen lassen. Für blaue Eier eignen sich am besten Holunderbeer- und Heidelbeersaft oder Malvenkraut.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Oster-Bengerl</h2>

<p>Nicht nur an Weihnachten machen kleine Geschenke unter FreundInnen und Familie Freude: Auch zu Ostern könnt ihr eine "Engerl-Bengerl-Runde" ("Oster-Bengerl!") veranstalten. Zieht vorher ganz klassisch die Namen und beschert euch am Ostersonntag in gemütlicher Runde. Je kreativer die Geschenke, desto besser!</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/ostern-in-oesterreich-veranstaltungen/ostergeschenke-kinder-erwachsene/401956792">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 24w, https://image.events.at/images/cfs_square_48/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 48w, https://image.events.at/images/cfs_square_80/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 80w, https://image.events.at/images/cfs_square_160/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 160w, https://image.events.at/images/cfs_square_300/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 300w, https://image.events.at/images/cfs_square_616/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 616w, https://image.events.at/images/cfs_square_932/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 932w, https://image.events.at/images/cfs_square_1232/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 1232w, https://image.events.at/images/cfs_square_1864/6821260/jeshoots-com-z1mzlq5x_7m-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/ostern-oesterreich-veranstaltungen" class="tag label text-inverted bg-gradient ">Ostern in Österreich: Veranstaltungen</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/ostern-in-oesterreich-veranstaltungen/ostergeschenke-kinder-erwachsene/401956792">Tolle Ostergeschenke für Groß und Klein, die Freude machen</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/ostern-in-oesterreich-veranstaltungen/ostergeschenke-kinder-erwachsene/401956792" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner3"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script>
            </div>
</section>
                </div>
            
        </section>
                                                <aside class="article-sidebar grid grid-gap">
                                    
<section class="longList longList--default  grid grid-gap align--c-s  item-1-1">
    <h2 class="longList-title h3">Meistgelesen</h2>                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/ostern-oesterreich-veranstaltungen" class="tag label text-inverted bg-gradient ">Ostern in Österreich: Veranstaltungen</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/ostern-in-oesterreich-veranstaltungen/schoenste-ostermaerkte-wien-niederoesterreich/401948428">Die schönsten Ostermärkte in Wien und NÖ</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/ostern-in-oesterreich-veranstaltungen/schoenste-ostermaerkte-wien-niederoesterreich/401948428" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/was-ist-los-im-burgenland" class="tag label text-inverted bg-gradient ">Was ist los im Burgenland</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-im-burgenland/andreas-gabalier-konzert-seebuehne-moerbisch/401969708">Andreas Gabalier tritt im Juli auf der Seebühne Mörbisch auf</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/was-ist-los-im-burgenland/andreas-gabalier-konzert-seebuehne-moerbisch/401969708" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/ostern-wien-veranstaltungen" class="tag label text-inverted bg-gradient ">Ostern in Wien: Veranstaltungen</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/ostern-in-wien-veranstaltungen/osterferien-wien-kinder-veranstaltungen/401963603">Lustige & spannende Aktivitäten für die Osterferien in Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/ostern-in-wien-veranstaltungen/osterferien-wien-kinder-veranstaltungen/401963603" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/ostern-wien-veranstaltungen" class="tag label text-inverted bg-gradient ">Ostern in Wien: Veranstaltungen</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/ostern-in-wien-veranstaltungen/j-hornig-osternest-kaffee-gewinnspiel/401964656">Gewinne dein Kaffee-Osternest von J. Hornig</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/ostern-in-wien-veranstaltungen/j-hornig-osternest-kaffee-gewinnspiel/401964656" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
    </section>
                                    

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-1-1   ">
                                                                                            

<article class="card card--default  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
                                        
            <a href="https://events.at/eventsat-newsletter/401822707">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6563077/newsletter3.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6563077/newsletter3.jpg 410w, https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6563077/newsletter3.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6563077/newsletter3.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/" class="tag label text-inverted bg-gradient "></a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/eventsat-newsletter/401822707">Die besten Events im Überblick mit dem events.at-Newsletter</a></h3>

                    <p class="card-text searchResults-teaser">Der events.at-Newsletter versorgt dich wöchentlich mit den besten Veranstaltungen und Freizeittipps aus deiner Region. </p>
                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/eventsat-newsletter/401822707" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
            </section>
                                    <div class="linkTeaser item-1-1 ">
            
<article class="card card--default box box--default box--overflow ">
                        <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light">
                <a href="https://www.instagram.com/events.at/" tabindex="-1">
                                            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 220w, https://image.events.at/images/cfs_3_2_medium/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 410w, https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 1242w"
         data-sizes="auto"
         alt="">
                                    </a>
                            </figure>
        
        <div class="card-content grid">
                            <h3 class="card-title h3 hyphen"><a href="https://www.instagram.com/events.at/">Events.at: Instagram</a></h3>
                                </div>
    </article>
</div>
                            </aside>
        
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(Agenturen) | Stand: 13.04.2022, 14:29 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                    </footer>

        
                    <section class="commentsSection comments grid grid-gap ">
                <h3 class="comments-title h3 grid flex--c-c">
                    
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#comments"></use>
    </svg>
    </span>
                    Kommentare
                </h3>
                <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/ostern-in-oesterreich-veranstaltungen/oster-eier-bemalen-kreative-motive/401972660',
                customCSSURL: 'https://events.at/assets/css/comments.7bf1e63b72aff48b585b.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
            </section>
        
        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der k-digital Medien GmbH</span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/ostern-oesterreich-veranstaltungen" title="Ostern in Österreich" class="navFooter-item-link copy--small">
                        Ostern in Österreich
                    </a>
                                                                <a href="https://events.at/ukraine-helfen-oesterreich" title="Ukraine helfen" class="navFooter-item-link copy--small">
                        Ukraine helfen
                    </a>
                                                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" title="Cozy Day zuhause" class="navFooter-item-link copy--small">
                        Cozy Day zuhause
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/ostern-wien-veranstaltungen" title="Ostern in Wien" class="navFooter-item-link copy--small">
                        Ostern in Wien
                    </a>
                                                                <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/Lifestyle/LifestyleUeberblick",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.177307646c07db0d5349.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
