<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Kultur","Artikelalter":"00 Tage","ArtikelId":"401845300","Artikeltags":"Cozy Day,Onlinegame,Onlinespiel,Scotland Yard,Weihnachten Wien,Wien,Wiener Linien,\u00d6ffis","Artikeltyp":null,"Agentur":"events.at","Canonical":"https:\/\/events.at\/was-ist-los-in-wien\/wiener-linien-wien-jagt-mister-xmas\/401845300","Channel":"Was ist los in Wien","Erscheinungsdatum":"2021.12.17","ErscheinungsZeitpunkt":1639738516,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Stars & Kultur","Seitenlaenge":"1001-2000","Seitentitel":"Wien jagt Mister X-mas \u2013 diesmal im Onlinespiel","SeoTitel":"Mister X-mas: Das Wiener \u00d6ffi-Spiel findet heuer online statt","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":267}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR8D2SG');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Mister X-mas: Das Wiener Öffi-Spiel findet heuer online statt</title>

  <meta
     property="og:url"    content="https://events.at/was-ist-los-in-wien/wiener-linien-wien-jagt-mister-xmas/401845300">
  <meta
     property="og:title"    content="Mister X-mas: Das Wiener Öffi-Spiel findet heuer online statt">
  <meta
     property="og:description"    content="Wien jagt Mister X-mas: Beim weihnachtlichen Onlinespiel der Wiener Linien kann man Goodie Bags gewinnen.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/6605389/mister_x-mas_1200x675.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="article:published_time"    content="2021-12-17T10:55:16Z">
  <meta
     property="article:modified_time"    content="2021-12-17T10:55:35Z">
  <meta
     property="article:author"    content="https://events.at/author/anne-marie.darok">
  <meta
     property="article:section"    content="Was ist los in Wien">
  <meta
     property="article:tag"    content="Wiener Linien">
  <meta
     property="article:tag"    content="Wien">
  <meta
     property="article:tag"    content="Scotland Yard">
  <meta
     property="article:tag"    content="Onlinespiel">
  <meta
     property="article:tag"    content="Onlinegame">
  <meta
     property="article:tag"    content="Öffis">
  <meta
     property="article:tag"    content="Cozy Day">
  <meta
     property="article:tag"    content="Weihnachten Wien">
  <meta
    name="author"     content="anne-marie.darok">
  <meta
    name="description"     content="Wien jagt Mister X-mas: Beim weihnachtlichen Onlinespiel der Wiener Linien kann man Goodie Bags gewinnen. ">
  <link rel="canonical" href="https://events.at/was-ist-los-in-wien/wiener-linien-wien-jagt-mister-xmas/401845300"  >
  <link rel="amphtml" href="https://events.at/amp/was-ist-los-in-wien/wiener-linien-wien-jagt-mister-xmas/401845300"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc..png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29..png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca..png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1..png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a..png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908..png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0..png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376..png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f..png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade..png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4..png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a..png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a..png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f..png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819..png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f..png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901..png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.4d347000e8326b8cc04f..png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.653de073abb79b8a009e..png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.f5cecac1a75d00af79dd..png">
<link rel="manifest" href="/assets/favicon/manifest.de03766f410d3bf1a1b3..json">
<link rel="shortcut icon" href="/assets/favicon/favicon.bba44c0957bcc2013b3e..ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c..json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.b6837a16e23b30d0995c..png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2..xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/dosis-v19-latin-600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.8c00e502114fabcc83a1.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/6605389/mister_x-mas_1200x675.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/6605389/mister_x-mas_1200x675.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6605389/mister_x-mas_1200x675.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6605389/mister_x-mas_1200x675.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6605389/mister_x-mas_1200x675.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6605389/mister_x-mas_1200x675.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/was-ist-los-in-wien/wiener-linien-wien-jagt-mister-xmas/401845300","description":"Wien jagt Mister X-mas: Beim weihnachtlichen Onlinespiel der Wiener Linien kann man Goodie Bags gewinnen.","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.af9f6e3cd2039102239e..png","width":989,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/6605389/mister_x-mas_1200x675.jpg","https://image.events.at/images/cfs_square_1232/6605389/mister_x-mas_1200x675.jpg"],"@type":"NewsArticle","headline":"Wien jagt Mister X-mas – diesmal im Onlinespiel","datePublished":"2021-12-17T11:55:16+01:00","dateModified":"2021-12-17T11:55:35+01:00","author":[{"@type":"Person","name":"Anne-Marie Darok","url":"https://events.at/author/anne-marie.darok"}]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8D2SG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="/assets/img/logo.a954018bb001a7a97324..svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/veranstaltungen-weihnachten-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#chart_line"></use>
    </svg>
    </span>
                                Weihnachten in Österreich
            </a>
                                <a href="https://events.at/silvester-in-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-party    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#party"></use>
    </svg>
    </span>
                                Silvester in Österreich
            </a>
                                <a href="https://events.at/lockdown-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#chart_line"></use>
    </svg>
    </span>
                                Lockdown in Österreich
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#ticket"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/die-wiener-rothschilds-ein-krimi">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6604801/rothschild_014_print.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6604801/rothschild_014_print.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6604801/rothschild_014_print.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6604801/rothschild_014_print.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6604801/rothschild_014_print.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6604801/rothschild_014_print.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-12 0:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">05</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/die-wiener-rothschilds-ein-krimi">Die Wiener Rothschilds - Ein Krimi</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/juedisches-museum-dorotheergasse"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Jüdisches Museum Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/kultur-und-weihnachtsmarkt-schloss-schoenbrunn">
                                    
                                                                                
    <img class="lazyload "
         title="schoenbrunn.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6295152/schoenbrunn.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6295152/schoenbrunn.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6295152/schoenbrunn.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6295152/schoenbrunn.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6295152/schoenbrunn.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6295152/schoenbrunn.jpg 1864w"
         data-sizes="auto"
         alt="schoenbrunn.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-12 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Dez</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">26</span>
							<span class="h5">Dez</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2021</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/kultur-und-weihnachtsmarkt-schloss-schoenbrunn">Kultur- und Weihnachtsmarkt Schloss Schönbrunn</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/schloss-schoenbrunn"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Schloss Schönbrunn
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/weihnachtsdorf-0">
                                    
                                                                                
    <img class="lazyload "
         title="belvedere.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6295131/belvedere.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6295131/belvedere.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6295131/belvedere.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6295131/belvedere.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6295131/belvedere.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6295131/belvedere.jpg 1864w"
         data-sizes="auto"
         alt="belvedere.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-12 11:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Dez</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">26</span>
							<span class="h5">Dez</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2021</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/weihnachtsdorf-0">Weihnachtsdorf Belvedere</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/oberes-belvedere"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Oberes Belvedere
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/adventmarkt-am-karlsplatz">
                                    
                                                                                
    <img class="lazyload "
         title="advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6299328/advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6299328/advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6299328/advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6299328/advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6299328/advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6299328/advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg 1864w"
         data-sizes="auto"
         alt="advent-2018-key-visual-c-matthias-silveri-2850x1900px-rgb-300dpi.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-12 12:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Dez</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">23</span>
							<span class="h5">Dez</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2021</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/adventmarkt-am-karlsplatz">Art Advent - Adventmarkt am Karlsplatz</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/karlsplatz"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Karlsplatz
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/veranstaltungen-weihnachten-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#chart_line"></use>
    </svg>
    </span>
                                Weihnachten in Wien
            </a>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/werden-from-michaelangelo-to">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6567229/werden.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6567229/werden.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6567229/werden.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6567229/werden.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6567229/werden.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6567229/werden.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-03 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">03</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">18</span>
							<span class="h5">Apr</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/werden-from-michaelangelo-to">Werden. From Michaelangelo to</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/tiroler-landesmuseum-ferdinandeum"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Tiroler Landesmuseum Ferdinandeum
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/archdiploma-2021-ein-ideen-repositorium">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6409869/twincityviennabratislava.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6409869/twincityviennabratislava.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6409869/twincityviennabratislava.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6409869/twincityviennabratislava.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6409869/twincityviennabratislava.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6409869/twincityviennabratislava.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-07 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">10</span>
							<span class="h5">Jan</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/archdiploma-2021-ein-ideen-repositorium">Archdiploma 2021 - Ein Ideen-Repositorium</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/architekturzentrum-wien"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Architekturzentrum Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/martin-noel-retrospektive">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6558364/mnoel.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6558364/mnoel.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6558364/mnoel.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6558364/mnoel.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6558364/mnoel.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6558364/mnoel.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-11 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">11</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">20</span>
							<span class="h5">Feb</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/martin-noel-retrospektive">Martin Noel - Retrospektive</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/albertina"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Albertina
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/die-wiener-rothschilds-ein-krimi">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6604801/rothschild_014_print.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6604801/rothschild_014_print.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6604801/rothschild_014_print.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6604801/rothschild_014_print.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6604801/rothschild_014_print.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6604801/rothschild_014_print.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-12 0:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">05</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/die-wiener-rothschilds-ein-krimi">Die Wiener Rothschilds - Ein Krimi</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/juedisches-museum-dorotheergasse"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Jüdisches Museum Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--article grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6605389/mister_x-mas_1200x675.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6605389/mister_x-mas_1200x675.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6605389/mister_x-mas_1200x675.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6605389/mister_x-mas_1200x675.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6605389/mister_x-mas_1200x675.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6605389/mister_x-mas_1200x675.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6605389/mister_x-mas_1200x675.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6605389/mister_x-mas_1200x675.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6605389/mister_x-mas_1200x675.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6605389/mister_x-mas_1200x675.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6605389/mister_x-mas_1200x675.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6605389/mister_x-mas_1200x675.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; Wiener Linien</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/was-ist-los-in-wien" class="tag label text-inverted bg-gradient ">Was ist los in Wien</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Wien jagt Mister X-mas – diesmal im Onlinespiel</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2021-12-17 11:55">17.12.2021</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Wien jagt Mister X-mas: Beim weihnachtlichen Onlinespiel der Wiener Linien kann man Goodie Bags gewinnen.</p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Hast du Lust vor Weihnachten noch ein schnelles Abenteuer zu erleben? Dann hilf mit, Mister X-mas zu jagen. Der Ganove und seine Bande treiben wieder ihr Unwesen in der Stadt. Die Jagd findet in Form eines <strong><a href="https://www.oeffiversum.at/" target="_blank">Online-Spiels der Wiener Linien</a></strong> statt.</p>&#13;

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/lockdown-in-oesterreich/lockdown-online-brettspiele-freunde/401823919">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6564943/chris-montgomery-_game_night.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6564943/chris-montgomery-_game_night.jpg 24w, https://image.events.at/images/cfs_square_48/6564943/chris-montgomery-_game_night.jpg 48w, https://image.events.at/images/cfs_square_80/6564943/chris-montgomery-_game_night.jpg 80w, https://image.events.at/images/cfs_square_160/6564943/chris-montgomery-_game_night.jpg 160w, https://image.events.at/images/cfs_square_300/6564943/chris-montgomery-_game_night.jpg 300w, https://image.events.at/images/cfs_square_616/6564943/chris-montgomery-_game_night.jpg 616w, https://image.events.at/images/cfs_square_932/6564943/chris-montgomery-_game_night.jpg 932w, https://image.events.at/images/cfs_square_1232/6564943/chris-montgomery-_game_night.jpg 1232w, https://image.events.at/images/cfs_square_1864/6564943/chris-montgomery-_game_night.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/ideen-zuhause-gegen-langeweile" class="tag label text-inverted bg-gradient ">Cozy Day</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/lockdown-in-oesterreich/lockdown-online-brettspiele-freunde/401823919">So gelingt ein Online-Spieleabend mit deinen FreundInnen</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/lockdown-in-oesterreich/lockdown-online-brettspiele-freunde/401823919" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Das Video mit den Hinweisen ist <strong>von 16. Dezember bis 21. Dezember</strong>, 24 Uhr online. Captain Green, der Polizeichef der Stadt, führt die Online-SpielerInnen durch die Jagd. Ziel ist es, Mister X-mas, Miss U und Mister W zu finden.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>So funktioniert die Jagd auf Mister X-mas</h2>

<p><br>
Captain Green gibt die Bewegungen der Ganoven Schritt für Schritt bekannt - ohne dabei Linie und Richtung zu verraten. Er wird nur den Startpunkt der Ganoven eindeutig definieren.</p>

<p>Jedem Ganoven ist ein eigener Spielplan zugeteilt. Captain Green wird zu jedem einzelnen fünf Schritte ansagen. Nach jedem Schritt haben die Agenten 20 Sekunden Zeit, um sich zu überlegen, wie die Ganoven gefahren sind. Nach den fünf angesagten Schritten notieren sich die Agenten ihren Endpunkt, an dem sie den jeweiligen Ganoven vermuten.</p>

<p>Unter allen SpielerInnen, die am Ende die richtige Antwort schicken, wird ein<strong> X-mas Goodie-Bag</strong> verlost.&nbsp;Der/die GewinnerIn wird am 22. Dezember per E-Mail verständigt.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Du verstehst nach dieser Erklärung nur U-Bahnhof? <strong>Folgendes Video sollte aufschlussreich sein:</strong></p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-iframe="YouTube" data-src="https://www.youtube.com/embed/MHw7QqxEsvQ"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Tipps für bessere Spielbarkeit</h2>&#13;
&#13;
<p><br>&#13;
Vorab können sich SpielerInnen die einzelnen Pläne zu Mister X, Miss U und Mister W <strong><a href="https://oeffiversum.at/de/world/misterx/plaene-zum-aufenthalt-xmas" target="_blank">downloaden und ausdrucken</a></strong>. Allen, denen die Pläne im Spielvideo als Info reichen, wird empfohlen, Mister X-mas auf einem PC oder Laptop zu jagen. Die Pläne auf dem würden auf dem Handy klein und schlecht lesbar dargestellt.</p>&#13;

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script>
            </div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                                    </div>
            
        </section>
                                    
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(events.at, amd) | Stand: 17.12.2021, 11:55 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                            <section class="author ">
    <div class="author-inner box box--padding shadow-default grid grid-gap ">
                                    
                                                                                                                                                
    <img class="lazyload author-img"
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6383760/AMD.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6383760/AMD.jpg 24w, https://image.events.at/images/cfs_square_48/6383760/AMD.jpg 48w, https://image.events.at/images/cfs_square_80/6383760/AMD.jpg 80w, https://image.events.at/images/cfs_square_160/6383760/AMD.jpg 160w, https://image.events.at/images/cfs_square_300/6383760/AMD.jpg 300w, https://image.events.at/images/cfs_square_616/6383760/AMD.jpg 616w, https://image.events.at/images/cfs_square_932/6383760/AMD.jpg 932w, https://image.events.at/images/cfs_square_1232/6383760/AMD.jpg 1232w, https://image.events.at/images/cfs_square_1864/6383760/AMD.jpg 1864w"
         data-sizes="auto"
         alt="Anne-Marie Darok">
                            <h4 class="author-name h2">Anne-Marie Darok</h4>

        
        <p class="author-description">Seit 2021 bei events.at, aber schon seit Geburt begeistert für alles, wo Kultur draufsteht. Wahlwienerin aus Leidenschaft mit Insidertipps in jeder Hosentasche. Ja, Freizeitstress gibt es wirklich!</p>        

    <a href="https://events.at/author/anne-marie.darok" class="btn btn--secondary btn--reverse  author-more" ><span class="btn-inner"><span class="btn-text">
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#readmore"></use>
    </svg>
    </span>
<span class="btn-text-content">Zu Anne-Maries Stories</span></span></span></a>
    </div>
    
</section>
                    </footer>

        
        <section class="commentsSection comments grid grid-gap write">
            <h3 class="comments-title h3 grid flex--c-c">
                
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#comments"></use>
    </svg>
    </span>
                Kommentare
            </h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "write";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/was-ist-los-in-wien/wiener-linien-wien-jagt-mister-xmas/401845300',
                customCSSURL: 'https://events.at/assets/css/comments.00bb3fead160ac38232e.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="/assets/img/logo.a954018bb001a7a97324..svg" alt="Logo"></a>
            <span>events.at ist ein Medium der Telekurier Online Medien GmbH</span>
            
<span class="icon icon-kurier-logo    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d..svg#kurier-logo"></use>
    </svg>
    </span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/veranstaltungen-weihnachten-oesterreich" title="Weihnachten in Österreich" class="navFooter-item-link copy--small">
                        Weihnachten in Österreich
                    </a>
                                                                <a href="https://events.at/silvester-in-oesterreich" title="Silvester in Österreich" class="navFooter-item-link copy--small">
                        Silvester in Österreich
                    </a>
                                                                <a href="https://events.at/lockdown-oesterreich" title="Lockdown in Österreich" class="navFooter-item-link copy--small">
                        Lockdown in Österreich
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/veranstaltungen-weihnachten-wien" title="Weihnachten in Wien" class="navFooter-item-link copy--small">
                        Weihnachten in Wien
                    </a>
                                                                <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/KulturUeberblick",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.9bd7ef72f29598c02def.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
