<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Lifestyle","Artikelalter":"00 Tage","ArtikelId":"401775633","Artikeltags":"Ganslessen,Ganslzeit,Martinigansl,Restaurant,Restauranttipp,Vegane,Veganer,Vegetarier,Vegetarische,Wien,vegetarische Restaurants","Artikeltyp":null,"Agentur":"events.at","Autor":"Amina Beganovic","Autorkuerzel":"beg","Canonical":"https:\/\/events.at\/essen-gehen-wien\/ganslessen-vegetarisch-wien\/401775633","Channel":"Essen gehen wien","Erscheinungsdatum":"2021.10.19","ErscheinungsZeitpunkt":1634668181,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Lifestyle","Seitenlaenge":"3001-4000","Seitentitel":"Fleischlos Martini in Wien feiern: \"Ganslessen\" mal anders","SeoTitel":"Fleischlos zu Martini in Wien: \"Ganslessen\" vegetarisch und vegan","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":405}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR8D2SG');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Fleischlos zu Martini in Wien: &quot;Ganslessen&quot; vegetarisch und vegan</title>

  <meta
     property="og:url"    content="https://events.at/essen-gehen-wien/ganslessen-vegetarisch-wien/401775633">
  <meta
     property="og:title"    content="Fleischlos zu Martini in Wien: &quot;Ganslessen&quot; vegetarisch und vegan">
  <meta
     property="og:description"    content="Gans oder gar nicht? Muss nicht sein! Man kann Martini in Wien auch vegetarisch und vegan wunderbar feiern. ">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/6473358/vegetarisch.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="article:published_time"    content="2021-10-19T18:29:41Z">
  <meta
     property="article:modified_time"    content="2021-10-19T18:29:40Z">
  <meta
     property="article:author"    content="https://events.at/author/amina.beganovic">
  <meta
     property="article:section"    content="Essen gehen wien">
  <meta
     property="article:tag"    content="Ganslzeit">
  <meta
     property="article:tag"    content="Ganslessen">
  <meta
     property="article:tag"    content="Martinigansl">
  <meta
     property="article:tag"    content="Vegetarier">
  <meta
     property="article:tag"    content="Vegetarische">
  <meta
     property="article:tag"    content="vegetarische Restaurants">
  <meta
     property="article:tag"    content="Veganer">
  <meta
     property="article:tag"    content="Vegane">
  <meta
     property="article:tag"    content="Restaurant">
  <meta
     property="article:tag"    content="Restauranttipp">
  <meta
     property="article:tag"    content="Wien">
  <meta
    name="author"     content="amina.beganovic">
  <meta
    name="description"     content="Martinischmaus in Wien ohne Gansl: Hier findet ihr tolle vegetarische und vegane Lokalempfehlungen.">
  <link rel="canonical" href="https://events.at/essen-gehen-wien/ganslessen-vegetarisch-wien/401775633"  >
  <link rel="amphtml" href="https://events.at/amp/essen-gehen-wien/ganslessen-vegetarisch-wien/401775633"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfcfe8b11465f56.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29fb0258058fcf.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192caa48db48b3d12.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec15a5a59142753.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a8ccec77b3433.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908613a10af974f.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0dfb74935822a.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376c505999120e4.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f98b41bcedbac.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade88a9f7eaa316.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4bca6c4b8e011.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9ae8042b48234a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9ae8042b48234a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f23a051cd46c6.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819fa595b0e1e3f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f23a051cd46c6.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901748b279a99bb.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.4d347000e8326b8cc04fd14de33c081a.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.653de073abb79b8a009e4070dfec5cae.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.f5cecac1a75d00af79ddfe28d0b71718.png">
<link rel="manifest" href="/assets/favicon/manifest.de03766f410d3bf1a1b3b5463810d872.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.bba44c0957bcc2013b3e8c8faaf37254.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8cfa6129848cd6.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.b6837a16e23b30d0995c1f851ae60c2e.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c210afffa7c2cc.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/fonts/dosis-v19-latin-600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.2617616991ccedf85577.css">
    
    
                                                                                                                                                                                        <link rel="preload"
          href="https://image.events.at/images/original/6473358/vegetarisch.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/6473358/vegetarisch.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6473358/vegetarisch.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6473358/vegetarisch.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6473358/vegetarisch.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6473358/vegetarisch.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/essen-gehen-wien/ganslessen-vegetarisch-wien/401775633","description":"Gans oder gar nicht? Muss nicht sein! Man kann Martini in Wien auch vegetarisch und vegan wunderbar feiern. ","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.af9f6e3cd2039102239ea0be8ff73346.png","width":989,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/6473358/vegetarisch.jpg","https://image.events.at/images/cfs_square_1232/6473358/vegetarisch.jpg"],"@type":"NewsArticle","headline":"Fleischlos Martini in Wien feiern: \"Ganslessen\" mal anders","datePublished":"2021-10-19T20:29:41+02:00","dateModified":"2021-10-19T20:29:40+02:00","author":[{"@type":"Person","name":"Amina Beganovic","url":"https://events.at/author/amina.beganovic"}]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8D2SG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="/assets/img/logo.a954018bb001a7a973244b0b98adc9d0.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            <span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        <span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> <span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender <span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/halloween-events-oesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#calendar_alt"></use>
    </svg>
    </span>
                                Halloween in Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    <span class="icon icon-calendar    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#calendar"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#ticket"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-calendar    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#calendar"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    <span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    <span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    <span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-calendar    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#calendar"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap"><span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                
    <section
        class="teaserList  grid grid-gap grid-col-default item-4-1  align--i-s">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/20-years-of-tqw">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6415179/radouan-mrizigapol-guillard-2019-006.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6415179/radouan-mrizigapol-guillard-2019-006.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6415179/radouan-mrizigapol-guillard-2019-006.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6415179/radouan-mrizigapol-guillard-2019-006.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6415179/radouan-mrizigapol-guillard-2019-006.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6415179/radouan-mrizigapol-guillard-2019-006.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-10-08 18:00">

                                                                        


            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">08</span>
							<span class="h5">Okt</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">13</span>
							<span class="h5">Nov</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2021</p>
                    </span>

                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/20-years-of-tqw">20 Years of TQW: Das Tanzquartier Wien feiert Geburtstag</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/tanzquartier-wien"
                       class="event-location flex flex--c-c label label--big ">
                        <span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Tanzquartier Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/burgtheater-causa-kurz-chatprotokolle">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6465327/causa_kurz_c_beck-9856.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6465327/causa_kurz_c_beck-9856.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6465327/causa_kurz_c_beck-9856.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6465327/causa_kurz_c_beck-9856.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6465327/causa_kurz_c_beck-9856.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6465327/causa_kurz_c_beck-9856.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-10-16 10:00">

                                                                        


            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">16</span>
							<span class="h5">Okt</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">19</span>
							<span class="h5">Okt</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2021</p>
                    </span>

                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/burgtheater-causa-kurz-chatprotokolle">Burgtheater: Causa Kurz - Die Chatprotokolle</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/burgtheater"
                       class="event-location flex flex--c-c label label--big ">
                        <span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Burgtheater
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/ant-antic">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6424470/ant_antic.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6424470/ant_antic.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6424470/ant_antic.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6424470/ant_antic.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6424470/ant_antic.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6424470/ant_antic.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-10-19 20:00">

                                                                        


            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">19</span>
                        <span class="h5">Okt</span>
                        <p class="copy--super-small text-center">2021</p>
                   </span>


                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/ant-antic">Ant Antic</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/rockhouse"
                       class="event-location flex flex--c-c label label--big ">
                        <span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Rockhouse Salzburg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/blackbird-1">
                                    
                                                                                
    <img class="lazyload "
         title="blackbird.png"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6367611/blackbird.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6367611/blackbird.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6367611/blackbird.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6367611/blackbird.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6367611/blackbird.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6367611/blackbird.png 1864w"
         data-sizes="auto"
         alt="blackbird.png">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-10-19 20:00">

                                                                        


            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">19</span>
                        <span class="h5">Okt</span>
                        <p class="copy--super-small text-center">2021</p>
                   </span>


                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/blackbird-1">Blackbird</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/theater-center-forum"
                       class="event-location flex flex--c-c label label--big ">
                        <span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Theater-Center-Forum
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            <span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        <span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> <span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    <span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    <span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    <span class="icon icon-calendar    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#calendar"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    <span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    <span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    <span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap"><span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                
    <section
        class="teaserList  grid grid-gap grid-col-default item-4-1  align--i-s">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content grid          flex-column flex      ">
                    <div>
                        <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                    </div>
        <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content grid          flex-column flex      ">
                    <div>
                        <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                    </div>
        <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content grid          flex-column flex      ">
                    <div>
                        <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                    </div>
        <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content grid          flex-column flex      ">
                    <div>
                        <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                    </div>
        <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            <span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        <span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> <span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    <span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap"><span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                
    <section
        class="teaserList  grid grid-gap grid-col-default item-4-1  align--i-s">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/world-press-foto">
                                    
                                                                                
    <img class="lazyload "
         title="Minneapolis Unrest: The George Floyd Aftermath"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6365049/george-floyd-minneapolis-014.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6365049/george-floyd-minneapolis-014.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6365049/george-floyd-minneapolis-014.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6365049/george-floyd-minneapolis-014.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6365049/george-floyd-minneapolis-014.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6365049/george-floyd-minneapolis-014.jpg 1864w"
         data-sizes="auto"
         alt="Minneapolis Unrest: The George Floyd Aftermath">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-09-10 0:00">

                                                                        


            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">10</span>
							<span class="h5">Sep</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Nov</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2021</p>
                    </span>

                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/world-press-foto">World Press Photo 21</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/westlicht-schauplatz-fuer-fotografie"
                       class="event-location flex flex--c-c label label--big ">
                        <span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Westlicht - Schauplatz für Fotografie
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/one-decade-of-female-sculptors">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6454653/khk.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6454653/khk.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6454653/khk.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6454653/khk.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6454653/khk.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6454653/khk.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-10-08 12:00">

                                                                        


            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">08</span>
							<span class="h5">Okt</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">05</span>
							<span class="h5">Dez</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2021</p>
                    </span>

                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/one-decade-of-female-sculptors">One Decade Of Female Sculptors</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/the-80s-anything-goes">
                                    
                                                                                
    <img class="lazyload "
         title="david-salle-room-with-blue-statue-1986.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6354366/david-salle-room-with-blue-statue-1986.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6354366/david-salle-room-with-blue-statue-1986.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6354366/david-salle-room-with-blue-statue-1986.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6354366/david-salle-room-with-blue-statue-1986.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6354366/david-salle-room-with-blue-statue-1986.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6354366/david-salle-room-with-blue-statue-1986.jpg 1864w"
         data-sizes="auto"
         alt="david-salle-room-with-blue-statue-1986.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-10-10 10:00">

                                                                        


                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">10</span>
							<span class="h5">Okt</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">13</span>
							<span class="h5">Feb</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/the-80s-anything-goes">The 80s. Anything Goes</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/kuenstlerhaus-wien-0"
                       class="event-location flex flex--c-c label label--big ">
                        <span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Albertina Modern
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            <a href="https://events.at/event/he-yunchang-the-golden-sunshine">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6443040/he-yunchang-696x522.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6443040/he-yunchang-696x522.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6443040/he-yunchang-696x522.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6443040/he-yunchang-696x522.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6443040/he-yunchang-696x522.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6443040/he-yunchang-696x522.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-10-12 10:00">

                                                                        


                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Okt</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">20</span>
							<span class="h5">Feb</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content grid                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/he-yunchang-the-golden-sunshine">He Yunchang – The Golden Sunshine</a></h3>
                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/francisco-carolinum"
                       class="event-location flex flex--c-c label label--big ">
                        <span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Francisco Carolinum
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link"><span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text"><span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--article grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6473358/vegetarisch.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6473358/vegetarisch.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6473358/vegetarisch.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6473358/vegetarisch.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6473358/vegetarisch.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6473358/vegetarisch.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6473358/vegetarisch.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6473358/vegetarisch.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6473358/vegetarisch.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6473358/vegetarisch.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6473358/vegetarisch.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6473358/vegetarisch.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; pixabay.com</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/essen-gehen-wien" class="tag label text-inverted bg-gradient ">Essen gehen wien</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Fleischlos Martini in Wien feiern: "Ganslessen" mal anders</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2021-10-19 20:29">19.10.2021</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Gans oder gar nicht? Muss nicht sein! Man kann Martini in Wien auch vegetarisch und vegan wunderbar feiern. </p>
            </div>


                                                                                                
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <section class="adContainer adInContent  grid-fullWidth">
  <div data-ad="eventsat_incontent1"></div>
</section>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Der Feiertag zum Heiligen Martin von Tours ist besonders als Genusszeit bei Herr und Frau ÖsterreicherIn beliebt. Traditionell werden hierzulande rund um den 11. November Gänsebraten aufgetischt, und das nicht zu knapp: Jedes Jahr landen rund um Martini etwa 250.000 Gänse auf den österreichischen Festtagstischen. Leider stammen nicht alle aus artgerechter Haltung –&nbsp;Gansl ist eine nicht unumstrittene Delikatesse.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
            <a href="https://events.at/essen-gehen-wien/vegetarisch-vegan-restaurants-wien/401408613">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6106140/vegan_-_edgar-castrejon-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6106140/vegan_-_edgar-castrejon-unsplash.jpg 24w, https://image.events.at/images/cfs_square_48/6106140/vegan_-_edgar-castrejon-unsplash.jpg 48w, https://image.events.at/images/cfs_square_80/6106140/vegan_-_edgar-castrejon-unsplash.jpg 80w, https://image.events.at/images/cfs_square_160/6106140/vegan_-_edgar-castrejon-unsplash.jpg 160w, https://image.events.at/images/cfs_square_300/6106140/vegan_-_edgar-castrejon-unsplash.jpg 300w, https://image.events.at/images/cfs_square_616/6106140/vegan_-_edgar-castrejon-unsplash.jpg 616w, https://image.events.at/images/cfs_square_932/6106140/vegan_-_edgar-castrejon-unsplash.jpg 932w, https://image.events.at/images/cfs_square_1232/6106140/vegan_-_edgar-castrejon-unsplash.jpg 1232w, https://image.events.at/images/cfs_square_1864/6106140/vegan_-_edgar-castrejon-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content grid          flex-column flex      ">
                    <div>
                            <div class="card-meta">
                                                                                            
    <a href="https://events.at/essen-gehen-wien" class="tag label text-inverted bg-gradient ">essen gehen wien</a>
                                                            </div>
                        <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/vegetarisch-vegan-restaurants-wien/401408613">Vegetarische und vegane Restaurant-Tipps in Wien</a></h3>

                    </div>
        <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/essen-gehen-wien/vegetarisch-vegan-restaurants-wien/401408613" class="readmore  flex btn-font link-default">mehr lesen</a>
    <span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Wer auch gut ohne Fleischeslust zu Martini auskommt, findet glücklicherweise genug Auswahl an vegetarischen und/oder veganen Alternativen. Gerade in Wien gibt es zahlreiche Restaurants, die ein ebenso köstliches Feiertagsmenü servieren (wenn nicht sogar ein geschmacklich Besseres? Das bleibt dem subjektiven Gaumen überlassen!). Hier sind einige unserer liebsten Adressen.</p>&#13;
&#13;
<h2><strong>Vegetarisch oder vegan Martini feiern: Lokal-Tipps</strong></h2>&#13;
&#13;
<h2><a href="https://www.landia.at/" target="_blank">Landia</a></h2>&#13;
&#13;
<p><span>Das Landia in der Ahorngasse ist eine bekannte und beliebte Anlaufstelle für "Vleischgenuss". </span><span class="content-block js-text-content" itemscope="" itemtype="https://schema.org/WebPageElement">Vegetarische und veganene Kreationen aus aller Welt warten, rund um Martini auch ein garantiert fleischloses Gansl-Menü. Ansonsten ist der Zwiebelrostbraten mit Knödel auch sehr zu empfehlen!</span></p>&#13;
&#13;
<p><em><span>Ahornergasse 4, 1070 Wien. Tel.: </span>01 2935627</em></p>&#13;
&#13;
<p> </p>&#13;

</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <section class="adContainer adFullbanner  grid-fullWidth">
  <div data-ad="eventsat_fullbanner"></div>
</section>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CUGijl4I29J/"></div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="http://www.formosa.at/" target="_blank"><span>Formosa Food</span></a></h2>&#13;
&#13;
<p><span>Gesund, köstlich, fleischlos: Das sind die Eckpfeiler der Küche im Formosa in der Barnabitengasse. Insbesondere die Currys sind eine vegane Gaumenfreude, perfekt für den Herbst. Und statt Gansl wäre auch eine vegane Mango-Ente mal eine tolle Abwechslung, oder?</span></p>&#13;
&#13;
<p><em><span class="LrzXr">Barnabitengasse 6, 1060 Wien. </span>Tel.: 01 5811112.</em></p>&#13;
&#13;
<p> </p>&#13;
&#13;
<p> </p>&#13;

</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CVA8fljhMj6/"></div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://hollerei.at/" target="_blank">Hollerei</a></h2>&#13;
&#13;
<p><span class="Yy0acb">Ein feines Café-Restaurant mit vegetarischen und veganen Speisen der asiatischen und mediterranen Küche. </span>Saisonal inspiriert, vorwiegend biologisch und in bester Qualität schmaust man in hier. Alle Speisen gibt es auch zum Mitnehmen.</p>&#13;
&#13;
<p><em>Hollergasse 9, 1150 Wien. Tel.: 01 8923356</em></p>&#13;

</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CNmxUa-lb13/"></div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://harvest-bistrot.at/" target="_blank">Harvest Bistro</a></h2>&#13;
&#13;
<p>Das Harvest ist ein genütliches Kaffeehaus mit chilliger Wohnzimmer-Atmosphäre. Die vegane Speisekarte bietet viel Abwechslung und täglich wechselnde Menüs. Bei <span><span><span>veganem Döner, Club-Sandwich oder veganen Käsespätzle bleibt garantiert niemand hungrig! Und es gibt noch viel mehr zu kosten ...</span></span></span></p>&#13;
&#13;
<p><em><span class="LrzXr">Karmeliterplatz 1, 1020 Wien. Tel.: </span>0676 4927790</em></p>&#13;

</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CUwvA6DAybn/"></div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.swingkitchen.com/" target="_blank">Swing Kitchen</a></h2>&#13;
&#13;
<p>Ein guter Burger geht bekanntlich immer! Das würde auch der Heilige Martin denken ... noch dazu, wenn sie köstlich-vegan sind. <span>Leistbare Gerichte wie Burger, Wraps oder hausgemachten Pommes, die nicht nur gut schmecken, sondern auch nachhaltig hergestellt und verpackt sind warten in den Swing Kitchen-Adressen in Wien. Unbedingt probieren!</span></p>&#13;
&#13;
<p><em>Schottenfeldgasse 3, 1070 Wien / Operngasse 24, 1040 Wien / Josefstädterstraße 73, 1080 Wien / Währinger Straße 47, 1090 Wien / Schwedenplatz 3-4, Top 4-5, 1010 Wien / Universitätsring 10, 1010 Wien.</em></p>&#13;
&#13;
<p> </p>&#13;

</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CUkown0ti71/"></div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://xuscooking.eatbu.com/?lang=de" target="_blank">Xu's Cooking</a></h2>&#13;
&#13;
<p>Ein echter Geheimtipp in der Kaiserstraße. Das Xu's bietet eine komplett vegetarisch/vegane Speisekarte, mit dennoch vielen “Fleisch”-Gerichten, die fantasievoll zubereitet werden. Immer wieder toll!</p>&#13;
&#13;
<p><em><span class="LrzXr">Kaiserstraße 45, 1070 Wien. Tel.: </span>01 5231091</em></p>&#13;

</div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CCiOOonFcfr/"></div>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner3"></div>
</section>
                </div>
                                                            <div class="grid grid-gap grid-col-3 grid-col-default">
                    
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                                                        
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                </div>
            
        </section>
                                    
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(events.at, beg) | Stand: 19.10.2021, 20:29 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner"><span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner"><span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner"><span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner"><span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                            <section class="author ">
    <div class="author-inner box box--padding shadow-default grid grid-gap ">
                                    
                                                                                                                                                
    <img class="lazyload author-img"
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6383811/Amina%202_0.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6383811/Amina%202_0.jpg 24w, https://image.events.at/images/cfs_square_48/6383811/Amina%202_0.jpg 48w, https://image.events.at/images/cfs_square_80/6383811/Amina%202_0.jpg 80w, https://image.events.at/images/cfs_square_160/6383811/Amina%202_0.jpg 160w, https://image.events.at/images/cfs_square_300/6383811/Amina%202_0.jpg 300w, https://image.events.at/images/cfs_square_616/6383811/Amina%202_0.jpg 616w, https://image.events.at/images/cfs_square_932/6383811/Amina%202_0.jpg 932w, https://image.events.at/images/cfs_square_1232/6383811/Amina%202_0.jpg 1232w, https://image.events.at/images/cfs_square_1864/6383811/Amina%202_0.jpg 1864w"
         data-sizes="auto"
         alt="Amina Beganovic">
                            <h4 class="author-name h2">Amina Beganovic</h4>

        
        <p class="author-description">Darf sich seit 2017 glücklicherweise auch beruflich mit Kultur und Freizeit für events.at beschäftigen. Mit besonderer Liebe für Live-Konzerte aller Art, sowie die heimische Theater- und Kabarettszene. </p>        

    <a href="https://events.at/author/amina.beganovic" class="btn btn--secondary btn--reverse  author-more" ><span class="btn-inner"><span class="btn-text"><span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#readmore"></use>
    </svg>
    </span>
<span class="btn-text-content">Zu Aminas Stories</span></span></span></a>
    </div>
    
</section>
                    </footer>

        
        <section class="commentsSection comments grid grid-gap">
            <h3 class="comments-title h3 grid flex--c-c">
                <span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#comments"></use>
    </svg>
    </span>
                Kommentare
            </h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/essen-gehen-wien/ganslessen-vegetarisch-wien/401775633',
                customCSSURL: 'https://events.at/assets/css/comments.e4ff1e8ff2712242a8ec.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="/assets/img/logo.a954018bb001a7a973244b0b98adc9d0.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der Telekurier Online Medien GmbH</span>
            <span class="icon icon-kurier-logo    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db91d72d9cb15de78872414d06e14359.svg#kurier-logo"></use>
    </svg>
    </span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/halloween-events-oesterreich" title="Halloween in Österreich" class="navFooter-item-link copy--small">
                        Halloween in Österreich
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/KulturUeberblick",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.35bd5e54de0f69f6e395.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
