<!doctype html>
<html lang="de">
<head>
            <script id="dataLayer">
            dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Kultur","Artikelalter":"61+ Tage","ArtikelId":"401429880","Artikeltags":"Angelika Niedetzky,Elke Winkens,Eva Maria Marold,Kabarett \u00d6sterreich,Kabarettprogramm,Kabarettspa\u00df,Kabarettszene,Kulturtipp,Lydia Prenner-Kasper,Monica Weinzettl,Nadja Maleh,Nina Hartmann,\u00d6sterreich","Artikeltyp":"events_artikel","Agentur":"events.at","Canonical":"https:\/\/events.at\/kabarett-wien\/weibliche-kabarettisten-oesterreich\/401429880","Channel":"Kabarett Wien","Erscheinungsdatum":"2021.08.30","ErscheinungsZeitpunkt":1630323352,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Stars & Kultur","Seitenlaenge":"5001-6000","Seitentitel":"10 sehenswerte Kabarettistinnen aus \u00d6sterreich","SeoTitel":"10 sehenswerte Kabarettistinnen aus \u00d6sterreich","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":844}];
            dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
        </script>
    
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>10 sehenswerte Kabarettistinnen aus Österreich</title>

  <meta
     property="og:url"    content="https://events.at/kabarett-wien/weibliche-kabarettisten-oesterreich/401429880">
  <meta
     property="og:title"    content="10 sehenswerte Kabarettistinnen aus Österreich">
  <meta
     property="og:description"    content="Diese 10 Künstlerinnen mischen mit ihren Programmen die heimische Comedy-Szene auf. ">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/4054908/marold_gs_sb_1400x788px.png">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="cXenseParse:articleid"    content="401429880">
  <meta
     property="article:published_time"    content="2021-08-30T11:35:52Z">
  <meta
     property="article:modified_time"    content="2022-09-07T13:09:22Z">
  <meta
     property="article:author"    content="https://events.at/author/manuel.simbuerger">
  <meta
     property="article:section"    content="Kabarett Wien">
  <meta
     property="article:tag"    content="Kabarettprogramm">
  <meta
     property="article:tag"    content="Kabarettszene">
  <meta
     property="article:tag"    content="Kabarettspaß">
  <meta
     property="article:tag"    content="Nina Hartmann">
  <meta
     property="article:tag"    content="Österreich">
  <meta
     property="article:tag"    content="Elke Winkens">
  <meta
     property="article:tag"    content="Nadja Maleh">
  <meta
     property="article:tag"    content="Eva Maria Marold">
  <meta
     property="article:tag"    content="Monica Weinzettl">
  <meta
     property="article:tag"    content="Angelika Niedetzky">
  <meta
     property="article:tag"    content="Lydia Prenner-Kasper">
  <meta
     property="article:tag"    content="Kulturtipp">
  <meta
     property="article:tag"    content="Kabarett Österreich">
  <meta
    name="author"     content="manuel.simbuerger">
  <meta
    name="description"     content="Wir präsentieren die 10 besten Kabarettistinnen Österreichs: Mit dabei sind Nadja Maleh, Nina Hartmann, Lisa Eckhart, Duo Radeschnig und Monica Weinzettl.">
  <link rel="canonical" href="https://events.at/kabarett-wien/weibliche-kabarettisten-oesterreich/401429880"  >
  <link rel="amphtml" href="https://events.at/amp/kabarett-wien/weibliche-kabarettisten-oesterreich/401429880"  >

<link rel="apple-touch-icon" sizes="57x57" href="https://events.at/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://events.at/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://events.at/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://events.at/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://events.at/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://events.at/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://events.at/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://events.at/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://events.at/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://events.at/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="https://events.at/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://events.at/assets/favicon/favicon-16x16.4d347000e8326b8cc04f.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://events.at/assets/favicon/favicon-32x32.653de073abb79b8a009e.png">
<link rel="icon" type="image/png" sizes="228x228" href="https://events.at/assets/favicon/coast-228x228.f5cecac1a75d00af79dd.png">
<link rel="manifest" href="https://events.at/assets/favicon/manifest.7238eb7c1bba5f627f8c.json">
<link rel="shortcut icon" href="https://events.at/assets/favicon/favicon.bba44c0957bcc2013b3e.ico">
<link rel="yandex-tableau-widget" href="https://events.at/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="https://events.at/assets/favicon/mstile-144x144.b6837a16e23b30d0995c.png">
<meta name="msapplication-config" content="https://events.at/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/dosis-v19-latin-60069a9dbaea63f9d2e7fe1.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="https://events.at/assets/css/main.c1fac31a03fff0c56dff.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/4054908/marold_gs_sb_1400x788px.png"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/4054908/marold_gs_sb_1400x788px.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/4054908/marold_gs_sb_1400x788px.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/4054908/marold_gs_sb_1400x788px.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/4054908/marold_gs_sb_1400x788px.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/4054908/marold_gs_sb_1400x788px.png 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/kabarett-wien/weibliche-kabarettisten-oesterreich/401429880","description":"Diese 10 Künstlerinnen mischen mit ihren Programmen die heimische Comedy-Szene auf. ","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.a71e78e65fc933588d54.png","width":1288,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/4054908/marold_gs_sb_1400x788px.png","https://image.events.at/images/cfs_square_1232/4054908/marold_gs_sb_1400x788px.png"],"@type":"NewsArticle","headline":"10 sehenswerte Kabarettistinnen aus Österreich","datePublished":"2021-08-30T13:35:52+02:00","dateModified":"2022-09-07T15:09:22+02:00","author":[{"@type":"Person","name":"Manuel Simbürger","url":"https://events.at/author/manuel.simbuerger"}]}</script>
</head>

<body class="">

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/ukraine-helfen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-globe_europe    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#globe_europe"></use>
    </svg>
    </span>
                                Ukraine helfen
            </a>
                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Cozy Day zuhause
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-music    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#music"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/theater-im-park-am-belvedere">
                                    
                                                                                
    <img class="lazyload "
         title="theater-im-park-c-markus-wache10-0.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6352548/theater-im-park-c-markus-wache10-0.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6352548/theater-im-park-c-markus-wache10-0.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6352548/theater-im-park-c-markus-wache10-0.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6352548/theater-im-park-c-markus-wache10-0.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6352548/theater-im-park-c-markus-wache10-0.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6352548/theater-im-park-c-markus-wache10-0.jpg 1864w"
         data-sizes="auto"
         alt="theater-im-park-c-markus-wache10-0.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-05-22 11:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">22</span>
							<span class="h5">May</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">30</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/theater-im-park-am-belvedere">Theater im Park</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/theater-im-park-schwarzenberggarten-belvedere"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Theater im Park - Schwarzenberggarten am Belvedere
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/ars-electronica-festival">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7072066/52063974014_f60d48c931_k.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7072066/52063974014_f60d48c931_k.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7072066/52063974014_f60d48c931_k.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7072066/52063974014_f60d48c931_k.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7072066/52063974014_f60d48c931_k.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7072066/52063974014_f60d48c931_k.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-09-07 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Sep</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">11</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/ars-electronica-festival">Ars Electronica Festival</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/ars-electronica-center"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Ars Electronica Center
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/fahrrad-flohmarkt-0">
                                    
                                                                                
    <img class="lazyload "
         title="fahhrad.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6302631/fahhrad.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6302631/fahhrad.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6302631/fahhrad.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6302631/fahhrad.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6302631/fahhrad.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6302631/fahhrad.jpg 1864w"
         data-sizes="auto"
         alt="fahhrad.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-09-07 15:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">07</span>
                        <span class="h5">Sep</span>
                        <p class="copy--super-small text-center">2022</p>
                   </span>


                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/fahrrad-flohmarkt-0">Fahrrad Flohmarkt WUK</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/wuk"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            WUK
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/vintage-abendmarkt">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6933726/krems.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6933726/krems.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6933726/krems.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6933726/krems.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6933726/krems.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6933726/krems.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-09-07 17:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">07</span>
                        <span class="h5">Sep</span>
                        <p class="copy--super-small text-center">2022</p>
                   </span>


                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/vintage-abendmarkt">Vintage Abendmarkt in Krems</a></h3>
                                                                                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/3500-krems"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            3500 Krems
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/sommer-kino-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-vienna    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#vienna"></use>
    </svg>
    </span>
                                Sommerkino in Wien
            </a>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-food    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#food"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/parallel-vienna-21">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7171445/parallelviennajpg.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7171445/parallelviennajpg.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7171445/parallelviennajpg.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7171445/parallelviennajpg.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7171445/parallelviennajpg.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7171445/parallelviennajpg.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-09-06 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Sep</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">11</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/parallel-vienna-21">Parallel Vienna</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/semmelweisklinik"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Semmelweisklinik
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/trans-it">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6762859/ausstellung.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6762859/ausstellung.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6762859/ausstellung.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6762859/ausstellung.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6762859/ausstellung.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6762859/ausstellung.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-09-06 14:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Sep</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">28</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/trans-it">Trans-it</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/ooe-kulturquartier"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            OÖ Kulturquartier
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/nv-night-vater-vienna">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7169093/nv_night_vater_vienna_von_und_mit_paul_mccarthy_und_lilith_stangenberg_.jpeg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7169093/nv_night_vater_vienna_von_und_mit_paul_mccarthy_und_lilith_stangenberg_.jpeg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7169093/nv_night_vater_vienna_von_und_mit_paul_mccarthy_und_lilith_stangenberg_.jpeg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7169093/nv_night_vater_vienna_von_und_mit_paul_mccarthy_und_lilith_stangenberg_.jpeg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7169093/nv_night_vater_vienna_von_und_mit_paul_mccarthy_und_lilith_stangenberg_.jpeg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7169093/nv_night_vater_vienna_von_und_mit_paul_mccarthy_und_lilith_stangenberg_.jpeg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-09-06 19:30">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Sep</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/nv-night-vater-vienna">NV / NIGHT VATER / VIENNA</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/volkstheater-wien-programm"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Volkstheater
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/ein-kind-unserer-zeit">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7125621/ein_kind_unserer_zeit_c_moritz_schell_1_.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7125621/ein_kind_unserer_zeit_c_moritz_schell_1_.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7125621/ein_kind_unserer_zeit_c_moritz_schell_1_.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7125621/ein_kind_unserer_zeit_c_moritz_schell_1_.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7125621/ein_kind_unserer_zeit_c_moritz_schell_1_.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7125621/ein_kind_unserer_zeit_c_moritz_schell_1_.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-09-06 19:30">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Sep</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/ein-kind-unserer-zeit">Ein Kind unserer Zeit</a></h3>
                                                                                                                                                                <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/theater-in-der-josefstadt"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Theater in der Josefstadt
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--events_artikel grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/4054908/marold_gs_sb_1400x788px.png"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/4054908/marold_gs_sb_1400x788px.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/4054908/marold_gs_sb_1400x788px.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/4054908/marold_gs_sb_1400x788px.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/4054908/marold_gs_sb_1400x788px.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/4054908/marold_gs_sb_1400x788px.png 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/4054908/marold_gs_sb_1400x788px.png"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/4054908/marold_gs_sb_1400x788px.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/4054908/marold_gs_sb_1400x788px.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/4054908/marold_gs_sb_1400x788px.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/4054908/marold_gs_sb_1400x788px.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/4054908/marold_gs_sb_1400x788px.png 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; Moritz Schell</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/kabarett-wien" class="tag label text-inverted bg-gradient ">Kabarett Wien</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">10 sehenswerte Kabarettistinnen aus Österreich</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2021-08-30 13:35">30.08.2021</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Diese 10 Künstlerinnen mischen mit ihren Programmen die heimische Comedy-Szene auf. </p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Dass Humor und die Kunst, Menschen zum Lachen zu bringen, nichts mit dem Geschlecht zu tun hat, sollte jedem und jeder klar sein. Dennoch sind Kabarettistinnen (noch) seltener auf den Bühnen unterwegs als ihre männlichen Kollegen. Woran das liegt, darüber mag man diskutieren, streiten, beraten, philosophieren.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Frauen sind aber auf dem Humor-Vormarsch und erobern immer mehr die Bühnen. Österreich hat zahlreiche Künstlerinnen zu bieten, die uns die Lachtränen in die Augen treiben. Hier findet ihr eine Auswahl.</p>

<h2>10 tolle Kabarettistinnen aus Österreich</h2>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 300w, https://image.events.at/images/cfs_616w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 616w, https://image.events.at/images/cfs_932w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 932w, https://image.events.at/images/cfs_1232w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 1232w, https://image.events.at/images/cfs_1864w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 2000px">
            <div class="image-container-inner" style="padding-bottom: 93.35%">
                
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 300w, https://image.events.at/images/cfs_616w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 616w, https://image.events.at/images/cfs_932w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 932w, https://image.events.at/images/cfs_1232w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 1232w, https://image.events.at/images/cfs_1864w/7188846/01_nadjamaleh_hoppala_grosscmarkus_van_der_man.jpg 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; http://www.markusvanderman.com</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="adContainer adFullbanner  grid-fullWidth">
  <div data-ad="eventsat_fullbanner"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Nadja Maleh </h2>

<p>Die Wienerin mit syrischen Wurzeln war Anfang der Nullerjahre Teil der kultigen "SAT1-Wochenshow", an der Seite von Ingolf Lück und Annette Frier. Humor hat viele Gesichter – und das trifft auch auf Maleh zu: „Ich bin viele – und die wollen alle raus“ ist ein Grundgerüst ihrer erfolgreichen Kabarett-Programmen. </p>

<p>Insgesamt hat sie bereits über 25 fiktive Charaktere geschaffen, darunter die sächsische Ramona, die blitzgescheite Inderin Mandala, die bauernschlaue Tante Melanie oder den (!) Rapper Dragan. Maleh ist Meisterin der Verkleidung, der Imitation und der Parodie und erweist sich dabei als scharfsinnige Beobachterin der menschlichen Natur.</p>

<p><a href="https://nadjamaleh.com/" target="_blank"><em><strong>Hier geht's zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title="Nina Hartmann …"
         data-src="https://image.events.at/images/cfs_616w/1195605/46-78199788.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/1195605/46-78199788.jpg 300w, https://image.events.at/images/cfs_616w/1195605/46-78199788.jpg 616w, https://image.events.at/images/cfs_932w/1195605/46-78199788.jpg 932w, https://image.events.at/images/cfs_1232w/1195605/46-78199788.jpg 1232w, https://image.events.at/images/cfs_1864w/1195605/46-78199788.jpg 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 1200px">
            <div class="image-container-inner" style="padding-bottom: 89%">
                
                                                                                
    <img class="lazyload "
         title="Nina Hartmann …"
         data-src="https://image.events.at/images/cfs_616w/1195605/46-78199788.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/1195605/46-78199788.jpg 300w, https://image.events.at/images/cfs_616w/1195605/46-78199788.jpg 616w, https://image.events.at/images/cfs_932w/1195605/46-78199788.jpg 932w, https://image.events.at/images/cfs_1232w/1195605/46-78199788.jpg 1232w, https://image.events.at/images/cfs_1864w/1195605/46-78199788.jpg 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            Nina Hartmann            <span class="copyright label text-gray">&copy; /Luis Casanova</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Nina Hartmann</h2>

<p>Nina Hartmann ist der gute Kumpel von nebenan, erfrischend uneitel und herrlich selbstironisch. Charmant mit ihren Tiroler Wurzeln spielend, nimmt sie das menschliche Paarungsverhalten aufs Korn, begegnet sexistischen Vorurteilen mit entwaffnendem Humor und rechnet auch mal gern mit ihrer Erfahrung als Model ab. Modern, bodenständig, einnehmend: Nina Hartmanns ständige Lust auf Neues macht ihre Programme lebendig.</p>

<p><a href="https://www.ninahartmann.at/" target="_blank"><em><strong>Hier geht's zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title="eva-maria-marold-1-c-andreas-mueller-0.jpg"
         data-src="https://image.events.at/images/cfs_616w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 300w, https://image.events.at/images/cfs_616w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 616w, https://image.events.at/images/cfs_932w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 932w, https://image.events.at/images/cfs_1232w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 1232w, https://image.events.at/images/cfs_1864w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 1864w"
         data-sizes="auto"
         alt="eva-maria-marold-1-c-andreas-mueller-0.jpg">
        </div>
        <div class="image-container pos-relative" style="max-width: 6115px">
            <div class="image-container-inner" style="padding-bottom: 66.672117743254%">
                
                                                                                
    <img class="lazyload "
         title="eva-maria-marold-1-c-andreas-mueller-0.jpg"
         data-src="https://image.events.at/images/cfs_616w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 300w, https://image.events.at/images/cfs_616w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 616w, https://image.events.at/images/cfs_932w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 932w, https://image.events.at/images/cfs_1232w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 1232w, https://image.events.at/images/cfs_1864w/6344379/eva-maria-marold-1-c-andreas-mueller-0.jpg 1864w"
         data-sizes="auto"
         alt="eva-maria-marold-1-c-andreas-mueller-0.jpg">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; Andreas Müller</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Eva Maria Marold </h2>

<p>Die Kabarettistin, Schauspielerin und Sängerin ist vor allem eines: authentisch. Sie quatscht, wie ihr der Schnabel gewachsen ist, auch vor Seelenstrips hat sie keine Angst. Auf freche Art nimmt sie in ihren Programmen gerne menschliche Verhaltensmuster unter die Lupe und versucht herauszufinden, warum wir so schnell bereit sind, immer dem, der am lautesten schreit, Recht zu geben. Auch über das Frausein an sich macht sie gerne Gedankenexperimente.</p>

<p>Eva Maria Marold ist kritisch, lebensfroh und beweist, dass sich Nachdenken und Lachen sich ausschließen müssen. </p>

<p><a href="http://evamariamarold.at/" target="_blank"><em><strong>Hier geht's zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6156198/p-monicaweinzettl2.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6156198/p-monicaweinzettl2.jpg 300w, https://image.events.at/images/cfs_616w/6156198/p-monicaweinzettl2.jpg 616w, https://image.events.at/images/cfs_932w/6156198/p-monicaweinzettl2.jpg 932w, https://image.events.at/images/cfs_1232w/6156198/p-monicaweinzettl2.jpg 1232w, https://image.events.at/images/cfs_1864w/6156198/p-monicaweinzettl2.jpg 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 70%">
            <div class="image-container-inner" style="padding-bottom: 150%">
                
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6156198/p-monicaweinzettl2.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6156198/p-monicaweinzettl2.jpg 300w, https://image.events.at/images/cfs_616w/6156198/p-monicaweinzettl2.jpg 616w, https://image.events.at/images/cfs_932w/6156198/p-monicaweinzettl2.jpg 932w, https://image.events.at/images/cfs_1232w/6156198/p-monicaweinzettl2.jpg 1232w, https://image.events.at/images/cfs_1864w/6156198/p-monicaweinzettl2.jpg 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; Manfred Halwax</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/kabarett-wien/die-besten-kabarettisten-oesterreich/401428425">
                                    
                                                                                                                                                
    <img class="lazyload "
         title="Dorfer und Düringer sind als &quot;Mike&quot; Weber und Engelbert Breitfuß zurück"
         data-src="https://image.events.at/images/cfs_square_616/6971354/78350011467360290_BLD_Online.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6971354/78350011467360290_BLD_Online.jpg 24w, https://image.events.at/images/cfs_square_48/6971354/78350011467360290_BLD_Online.jpg 48w, https://image.events.at/images/cfs_square_80/6971354/78350011467360290_BLD_Online.jpg 80w, https://image.events.at/images/cfs_square_160/6971354/78350011467360290_BLD_Online.jpg 160w, https://image.events.at/images/cfs_square_300/6971354/78350011467360290_BLD_Online.jpg 300w, https://image.events.at/images/cfs_square_616/6971354/78350011467360290_BLD_Online.jpg 616w, https://image.events.at/images/cfs_square_932/6971354/78350011467360290_BLD_Online.jpg 932w, https://image.events.at/images/cfs_square_1232/6971354/78350011467360290_BLD_Online.jpg 1232w, https://image.events.at/images/cfs_square_1864/6971354/78350011467360290_BLD_Online.jpg 1864w"
         data-sizes="auto"
         alt="Dorfer und Düringer sind als &quot;Mike&quot; Weber und Engelbert Breitfuß zurück">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/kabarett-oesterreich" class="tag label text-inverted bg-gradient ">Kabarett Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kabarett-wien/die-besten-kabarettisten-oesterreich/401428425">Diese 10 österreichischen Kabarettisten solltest du kennen</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/kabarett-wien/die-besten-kabarettisten-oesterreich/401428425" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><span><span><strong><span><span>Monica Weinzettl </span></span></strong></span></span></h2>

<p><span><span><span>Landesweit bekannt wurde Monica Weinzettl als personifizierter Blondinen-Witz Frau Knackal in "MA2412" – politisch unkorrekt, aber liebenswert und zum Brüllen komisch. Heute tritt die Kabarettistin, die auch als Schauspielerin tätig ist, vor allem an der Seite ihres Ehemanns Gerold Rudle auf: In ihren Programmen lassen sie sich ausgiebig und schonungslos über das Ehe- und Familienleben und den typischen Alltag von Herrn und Frau Österreichers aus. In ihren authentischen Anekdoten findet sich jede/r wieder.</span></span></span></p>

<p><span><span><span><a href="https://www.weinzettl-rudle.at/index.html" target="_blank"><strong><em><span>Hier geht's zur Homepage.</span></em></strong></a></span></span></span></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6156243/lisa_eckhart-00691.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6156243/lisa_eckhart-00691.jpg 300w, https://image.events.at/images/cfs_616w/6156243/lisa_eckhart-00691.jpg 616w, https://image.events.at/images/cfs_932w/6156243/lisa_eckhart-00691.jpg 932w, https://image.events.at/images/cfs_1232w/6156243/lisa_eckhart-00691.jpg 1232w, https://image.events.at/images/cfs_1864w/6156243/lisa_eckhart-00691.jpg 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 5760px">
            <div class="image-container-inner" style="padding-bottom: 66.666666666667%">
                
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6156243/lisa_eckhart-00691.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6156243/lisa_eckhart-00691.jpg 300w, https://image.events.at/images/cfs_616w/6156243/lisa_eckhart-00691.jpg 616w, https://image.events.at/images/cfs_932w/6156243/lisa_eckhart-00691.jpg 932w, https://image.events.at/images/cfs_1232w/6156243/lisa_eckhart-00691.jpg 1232w, https://image.events.at/images/cfs_1864w/6156243/lisa_eckhart-00691.jpg 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; Franziska Schrödinger</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Lisa Eckhart </h2>

<p>Seit einigen Jahren mischt sie sowohl die Kabarett- und Literaturszene gehörig auf. Lisa Eckhart, die auch Poetry Slam-Meisterin ist, verkörpert die neue Generation der weiblichen Kabarett-Stars: Frech, intellektuell, individuell, grenzüberschreitend. Ihr sarkastischer Humor sorgte bereits für den einen oder anderen Aufreger. In Wahrheit will Ekchart mit ihren satirischen Programmen aber zum Nachdenken anregen und Tabus aufbrechen. In Schubladen stecken lässt sich die Steirerin ungern, denn sie weiß: damit lässt sich die Welt nicht zum Guten verändern.</p>

<p><a href="https://www.lisaeckhart.com/" target="_blank"><em><strong>Hier geht's zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/7188861/angelika11058-1.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/7188861/angelika11058-1.jpg 300w, https://image.events.at/images/cfs_616w/7188861/angelika11058-1.jpg 616w, https://image.events.at/images/cfs_932w/7188861/angelika11058-1.jpg 932w, https://image.events.at/images/cfs_1232w/7188861/angelika11058-1.jpg 1232w, https://image.events.at/images/cfs_1864w/7188861/angelika11058-1.jpg 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 2000px">
            <div class="image-container-inner" style="padding-bottom: 66.65%">
                
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/7188861/angelika11058-1.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/7188861/angelika11058-1.jpg 300w, https://image.events.at/images/cfs_616w/7188861/angelika11058-1.jpg 616w, https://image.events.at/images/cfs_932w/7188861/angelika11058-1.jpg 932w, https://image.events.at/images/cfs_1232w/7188861/angelika11058-1.jpg 1232w, https://image.events.at/images/cfs_1864w/7188861/angelika11058-1.jpg 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; Luis Zeno Kuhn</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Angelika Niedetzky </h2>

<p>Die Schauspielerin und Kabarettistin aus Linz ist sowohl im TV als auch auf Bühnen zuhause. Niedetzky scheut nicht davor zurück, mit ihrem Humor auch mal tief unter die Gürtellinie zu zielen und nimmt sich kein Blatt vor den Mund. Das macht sie sympathisch und auch ein bisschen anarchistisch. Erfrischend präzise stellt sich Niedetzky auf der Bühne den kleinen und großen Hürden des Alltags. Die Meisterin der Fremd- und Selbstmotivation, wie sie sich im Pressetext zu ihrem Programm "Marathon" nennt, kann sehr laut und (manchmal) sehr leise sein. Wie das Leben selbst.</p>

<p><a href="https://www.angelikaniedetzky.com/" target="_blank"><em><strong>Hier geht's zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/7188867/dsc_0217.jpeg"
         data-srcset="https://image.events.at/images/cfs_300w/7188867/dsc_0217.jpeg 300w, https://image.events.at/images/cfs_616w/7188867/dsc_0217.jpeg 616w, https://image.events.at/images/cfs_932w/7188867/dsc_0217.jpeg 932w, https://image.events.at/images/cfs_1232w/7188867/dsc_0217.jpeg 1232w, https://image.events.at/images/cfs_1864w/7188867/dsc_0217.jpeg 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 2000px">
            <div class="image-container-inner" style="padding-bottom: 66.7%">
                
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/7188867/dsc_0217.jpeg"
         data-srcset="https://image.events.at/images/cfs_300w/7188867/dsc_0217.jpeg 300w, https://image.events.at/images/cfs_616w/7188867/dsc_0217.jpeg 616w, https://image.events.at/images/cfs_932w/7188867/dsc_0217.jpeg 932w, https://image.events.at/images/cfs_1232w/7188867/dsc_0217.jpeg 1232w, https://image.events.at/images/cfs_1864w/7188867/dsc_0217.jpeg 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; lynephotography.com</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Lydia Prenner-Kasper</h2>

<p>Die Wienerin ist die Witze-Königin Österreichs: Keine/r erzählt Pointen mit so perfektem Timing wie Lydia Prenner-Kasper in der Puls 4-Show "Sehr witzig?!", quasi dem TV-Wirtshaus-Stammtisch. Tränen gelacht werden auch bei ihren Soloprogrammen, die mit starkem autobiographischen Bezug punkten und die von der Künstlerin allesamt selbst geschrieben werden – und komponiert, denn Prenner-Kasper greift auch gerne mal zur Gitarre.</p>

<p><a href="https://www.lydiaprennerkasper.com/" target="_blank"><em><strong>Hier geht's zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 300w, https://image.events.at/images/cfs_616w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 616w, https://image.events.at/images/cfs_932w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 932w, https://image.events.at/images/cfs_1232w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 1232w, https://image.events.at/images/cfs_1864w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 7360px">
            <div class="image-container-inner" style="padding-bottom: 66.739130434783%">
                
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg"
         data-srcset="https://image.events.at/images/cfs_300w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 300w, https://image.events.at/images/cfs_616w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 616w, https://image.events.at/images/cfs_932w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 932w, https://image.events.at/images/cfs_1232w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 1232w, https://image.events.at/images/cfs_1864w/6156228/radeschnig_doppelklick_stefan_grauf-sixt_04.jpg 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; Stefan Grauf-Sixt</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>RaDeschnig</h2>

<p>Das Kärntner Zwillingsschwester-Duo Birgit und Nicole Radeschnig begeistert Publikum und KritikerInnen: Schon mehrmals wurden sie für ihre Programme ausgezeichnet, sowohl mit dem "Grazer Kleinkuntsvogel" als auch zweimal mit dem Österreichischen Kabarettpreis. Mit schwarzhumorige Pointen, spitzzüngigen Dialogen und ganz speziellen Alpenliedern halten sie Österreich einen Sitten-Spiegel vor, machen sich aber auch gerne über sich selbst lustig – beziehungsweise über die Zwillingsschwester, die einen schließlich besser kennt als der Rest der Welt. Erfrischend, witzig und durch und durch kärntnerisch.</p>

<p><a href="https://www.radeschnig.net/" target="_blank"><em><strong>Hier geht's zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
                    
<figure class="paragraph image grid grid-fullWidth">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png"
         data-srcset="https://image.events.at/images/cfs_300w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 300w, https://image.events.at/images/cfs_616w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 616w, https://image.events.at/images/cfs_932w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 932w, https://image.events.at/images/cfs_1232w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 1232w, https://image.events.at/images/cfs_1864w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 1864w"
         data-sizes="auto"
         alt="">
        </div>
        <div class="image-container pos-relative" style="max-width: 1051px">
            <div class="image-container-inner" style="padding-bottom: 66.698382492864%">
                
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_616w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png"
         data-srcset="https://image.events.at/images/cfs_300w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 300w, https://image.events.at/images/cfs_616w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 616w, https://image.events.at/images/cfs_932w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 932w, https://image.events.at/images/cfs_1232w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 1232w, https://image.events.at/images/cfs_1864w/6197287/bildschirmfoto_2021-07-19_um_15.12.40.png 1864w"
         data-sizes="auto"
         alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <span class="copyright label text-gray">&copy; Rosabell/Presse</span>        </figcaption>
    </figure>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Duo Rosabell </h2>

<p>Rosie Sommerbauer und Isabell Pannagl sind das Duo Rosabell, das sich kantig mit "Zwei Künstlerinnen, die dir gerade noch gefehlt haben!" bewirbt. In einer exzentrischen und höchst unterhaltsamen Mischung aus Wiener Soul, Wohnzimmer-Punk und Waschkuchl-Operette plaudern und singen sich die Künstlerinnen aus Perchtoldsdorf aus und durch die unterschiedlichsten Nähkästchen und Fettnäpfchen – und sorgen dabei für gute Laune.</p>

<p><a href="https://rosabell.at/" target="_blank"><em><strong>Hier geht's direkt zur Homepage.</strong></em></a></p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner3"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script>
            </div>
</section>
                </div>
            
        </section>
                                                <aside class="article-sidebar grid grid-gap">
                                    
<section class="longList longList--default  grid grid-gap align--c-s  item-1-1">
    <h2 class="longList-title h3">Meistgelesen</h2>                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/ausstellungen-wien" class="tag label text-inverted bg-gradient ">Ausstellungen Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/ausstellungen-wien/harry-potter-ausstellung-wien/402052012">Harry Potter-Ausstellung kommt im Dezember 2022 nach Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/ausstellungen-wien/harry-potter-ausstellung-wien/402052012" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/was-ist-los-in-graz" class="tag label text-inverted bg-gradient ">Was ist los in Graz</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-graz/die-aerzte-konzert-graz-anreise-wetter/402136470">Die Ärzte live: Alle Infos zum Konzert in der Messe Graz</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/was-ist-los-in-graz/die-aerzte-konzert-graz-anreise-wetter/402136470" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/fortgehen-wien" class="tag label text-inverted bg-gradient ">Fortgehen wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/fortgehen-wien/90s-super-show-wien-donauinsel/401995914">Back to the 90s: Die große Super Show kommt nach Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/fortgehen-wien/90s-super-show-wien-donauinsel/401995914" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/konzerte" class="tag label text-inverted bg-gradient ">Konzerte</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/konzerte/rammstein-konzert-wien-2023/402130772">Feuer frei! Rammstein kommen 2023 live nach Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/konzerte/rammstein-konzert-wien-2023/402130772" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
    </section>
                                    

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-1-1   ">
                                                                                            

<article class="card card--default  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
                                        
            <a href="https://events.at/eventsat-newsletter/401822707">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6563077/newsletter3.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6563077/newsletter3.jpg 410w, https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6563077/newsletter3.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6563077/newsletter3.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/" class="tag label text-inverted bg-gradient "></a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/eventsat-newsletter/401822707">Die besten Events im Überblick mit dem events.at-Newsletter</a></h3>

                    <p class="card-text searchResults-teaser">Der events.at-Newsletter versorgt dich wöchentlich mit den besten Veranstaltungen und Freizeittipps aus deiner Region. </p>
                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/eventsat-newsletter/401822707" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
            </section>
                                    <div class="linkTeaser item-1-1 ">
            
<article class="card card--default box box--default box--overflow ">
                        <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light">
                <a href="https://www.instagram.com/events.at/" tabindex="-1">
                                            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 220w, https://image.events.at/images/cfs_3_2_medium/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 410w, https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 1242w"
         data-sizes="auto"
         alt="">
                                    </a>
                            </figure>
        
        <div class="card-content grid">
                            <h3 class="card-title h3 hyphen"><a href="https://www.instagram.com/events.at/">Events.at: Instagram</a></h3>
                                </div>
    </article>
</div>
                            </aside>
        
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(events.at) | Stand: 07.09.2022, 15:09 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                            <section class="author cxenseignore ">
    <div class="author-inner box box--padding shadow-default grid grid-gap ">
                                    
                                                                                                                                                
    <img class="lazyload author-img"
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6386130/20210807_113412_1.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6386130/20210807_113412_1.jpg 24w, https://image.events.at/images/cfs_square_48/6386130/20210807_113412_1.jpg 48w, https://image.events.at/images/cfs_square_80/6386130/20210807_113412_1.jpg 80w, https://image.events.at/images/cfs_square_160/6386130/20210807_113412_1.jpg 160w, https://image.events.at/images/cfs_square_300/6386130/20210807_113412_1.jpg 300w, https://image.events.at/images/cfs_square_616/6386130/20210807_113412_1.jpg 616w, https://image.events.at/images/cfs_square_932/6386130/20210807_113412_1.jpg 932w, https://image.events.at/images/cfs_square_1232/6386130/20210807_113412_1.jpg 1232w, https://image.events.at/images/cfs_square_1864/6386130/20210807_113412_1.jpg 1864w"
         data-sizes="auto"
         alt="Manuel Simbürger">
                            <h4 class="author-name h2">Manuel Simbürger</h4>

        
        <p class="author-description">Ich bin freelanciger Schreiberling – was vor allem eine Entschuldigung dafür ist, für meine Leidenschaften Kultur, Pop und Popkultur (sowie alles, was dazwischen liegt) Geld zu verlangen. Seit 2021 darf ich bei film.at mein Nerdtum ausleben. </p>        

    <a href="https://events.at/author/manuel.simbuerger" class="btn btn--secondary btn--reverse  author-more" ><span class="btn-inner"><span class="btn-text">
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
<span class="btn-text-content">Zu Manuels Stories</span></span></span></a>
    </div>
    
</section>
                    </footer>

        
                    <section class="commentsSection comments grid grid-gap ">
                <h3 class="comments-title h3 grid flex--c-c">
                    
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#comments"></use>
    </svg>
    </span>
                    Kommentare
                </h3>
                <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/kabarett-wien/weibliche-kabarettisten-oesterreich/401429880',
                customCSSURL: 'https://events.at/assets/css/comments.c35c2979ceb4d8f3b8f8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
            </section>
        
        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der k-digital Medien GmbH</span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/ukraine-helfen-oesterreich" title="Ukraine helfen" class="navFooter-item-link copy--small">
                        Ukraine helfen
                    </a>
                                                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" title="Cozy Day zuhause" class="navFooter-item-link copy--small">
                        Cozy Day zuhause
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/sommer-kino-wien" title="Sommerkino in Wien" class="navFooter-item-link copy--small">
                        Sommerkino in Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at",
      "preview": false
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/KulturUeberblick",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="https://events.at/assets/js/main.5a647a15b8c29ae95ac6.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
