<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Kultur","Artikelalter":"00 Tage","ArtikelId":"401953825","Artikeltags":"Besucherandrang,Besucheranzahl,Kunstmesse,Marx Halle,Wien","Artikeltyp":"events_artikel","Agentur":"Agenturen","Canonical":"https:\/\/events.at\/messen-wien\/spark-art-fair-vienna-2022\/401953825","Channel":"Messen Wien","Erscheinungsdatum":"2022.03.28","ErscheinungsZeitpunkt":1648471510,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Stars & Kultur","Seitenlaenge":"1-1000","Seitentitel":"Zweite Ausgabe der Spark Art Fair Vienna lockte 13.500 Besucher an","SeoTitel":"Zweite Ausgabe der Spark Art Fair Vienna lockte 13.500 Besucher an","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":108}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR8D2SG');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Zweite Ausgabe der Spark Art Fair Vienna lockte 13.500 Besucher an</title>

  <meta
     property="og:url"    content="https://events.at/messen-wien/spark-art-fair-vienna-2022/401953825">
  <meta
     property="og:title"    content="Zweite Ausgabe der Spark Art Fair Vienna lockte 13.500 Besucher an">
  <meta
     property="og:description"    content="Mit 13.500 Besucherinnen und Besuchern zog die zweite Spark Art Fair Vienna eine positive Bilanz. ">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/6816520/spark-art2.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="cXenseParse:articleid"    content="401953825">
  <meta
     property="article:published_time"    content="2022-03-28T12:45:10Z">
  <meta
     property="article:modified_time"    content="2022-03-28T12:45:10Z">
  <meta
     property="article:section"    content="Messen Wien">
  <meta
     property="article:tag"    content="Kunstmesse">
  <meta
     property="article:tag"    content="Wien">
  <meta
     property="article:tag"    content="Marx Halle">
  <meta
     property="article:tag"    content="Besucheranzahl">
  <meta
     property="article:tag"    content="Besucherandrang">
  <meta
    name="description"     content="Mit 13.500 Besucherinnen und Besuchern zog die zweite Spark Art Fair Vienna eine positive Bilanz. ">
  <link rel="canonical" href="https://events.at/messen-wien/spark-art-fair-vienna-2022/401953825"  >
  <link rel="amphtml" href="https://events.at/amp/messen-wien/spark-art-fair-vienna-2022/401953825"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.4d347000e8326b8cc04f.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.653de073abb79b8a009e.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.f5cecac1a75d00af79dd.png">
<link rel="manifest" href="/assets/favicon/manifest.7238eb7c1bba5f627f8c.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.bba44c0957bcc2013b3e.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.b6837a16e23b30d0995c.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/dosis-v19-latin-60069a9dbaea63f9d2e7fe1.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.c0c3e2696c404eed49f1.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/6816520/spark-art2.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/6816520/spark-art2.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6816520/spark-art2.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6816520/spark-art2.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6816520/spark-art2.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6816520/spark-art2.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/messen-wien/spark-art-fair-vienna-2022/401953825","description":"Mit 13.500 Besucherinnen und Besuchern zog die zweite Spark Art Fair Vienna eine positive Bilanz. ","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/6816520/spark-art2.jpg","https://image.events.at/images/cfs_square_1232/6816520/spark-art2.jpg"],"@type":"NewsArticle","headline":"Zweite Ausgabe der Spark Art Fair Vienna lockte 13.500 Besucher an","datePublished":"2022-03-28T14:45:10+02:00","dateModified":"2022-03-28T14:45:10+02:00","author":{"@type":"Organization","name":"events.at","url":"https://events.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8D2SG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <a href="https://events.at/ostern-oesterreich-veranstaltungen" class="megaMenu-channelList-link">
                                    
<span class="icon icon-party    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#party"></use>
    </svg>
    </span>
                                Ostern in Österreich
            </a>
                                <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/ukraine-helfen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-globe_europe    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#globe_europe"></use>
    </svg>
    </span>
                                Ukraine helfen
            </a>
                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Cozy Day zuhause
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-music    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#music"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/dali-freud">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6638204/dalibisfreud.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6638204/dalibisfreud.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6638204/dalibisfreud.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6638204/dalibisfreud.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6638204/dalibisfreud.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6638204/dalibisfreud.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-01-28 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">28</span>
							<span class="h5">Jan</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">29</span>
							<span class="h5">Mai</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/dali-freud">Dalí – Freud</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/unteres-belvedere"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Unteres Belvedere
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/salam-orient">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6788128/salam_orient.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6788128/salam_orient.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6788128/salam_orient.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6788128/salam_orient.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6788128/salam_orient.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6788128/salam_orient.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-03-21 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">21</span>
							<span class="h5">Mär</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Apr</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/salam-orient">Salam Orient Festival 2022</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/diverse-standorte"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Diverse Standorte
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/alfred-kubin-bekenntnisse-einer-gequaelten-seele">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6692852/alfredkubin.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6692852/alfredkubin.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6692852/alfredkubin.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6692852/alfredkubin.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6692852/alfredkubin.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6692852/alfredkubin.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-03-25 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">25</span>
							<span class="h5">Mär</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">10</span>
							<span class="h5">Jul</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/alfred-kubin-bekenntnisse-einer-gequaelten-seele">Alfred Kubin - Bekenntnisse einer gequälten Seele</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/leopold-museum"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Leopold Museum
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/niederoesterreichische-landesausstellung-2022-marchfeld-geheimnisse">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6599461/werbelinie_sujet_hochformat.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6599461/werbelinie_sujet_hochformat.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6599461/werbelinie_sujet_hochformat.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6599461/werbelinie_sujet_hochformat.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6599461/werbelinie_sujet_hochformat.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6599461/werbelinie_sujet_hochformat.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-03-26 9:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">26</span>
							<span class="h5">Mär</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">13</span>
							<span class="h5">Nov</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/niederoesterreichische-landesausstellung-2022-marchfeld-geheimnisse">Niederösterreichische Landesausstellung 2022: Marchfeld Geheimnisse</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/schloss-marchegg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Schloss Marchegg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <a href="https://events.at/ostern-wien-veranstaltungen" class="megaMenu-channelList-link">
                                    
<span class="icon icon-party    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#party"></use>
    </svg>
    </span>
                                Ostern in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-food    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#food"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/reiner-riedler-this-side-of-paradise">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6770314/reiner_riedler_08.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6770314/reiner_riedler_08.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6770314/reiner_riedler_08.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6770314/reiner_riedler_08.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6770314/reiner_riedler_08.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6770314/reiner_riedler_08.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-03-04 14:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">04</span>
							<span class="h5">Mär</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">15</span>
							<span class="h5">Mai</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/reiner-riedler-this-side-of-paradise">Reiner Riedler - This Side of Paradise</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/westlicht-schauplatz-fuer-fotografie"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Westlicht - Schauplatz für Fotografie
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/true-pictures-zeitgenoessische-fotografie-aus-kanada-und-den-usa">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6642836/csm_mdms_wall_the_thinker_6202a12a87.jpeg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6642836/csm_mdms_wall_the_thinker_6202a12a87.jpeg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6642836/csm_mdms_wall_the_thinker_6202a12a87.jpeg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6642836/csm_mdms_wall_the_thinker_6202a12a87.jpeg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6642836/csm_mdms_wall_the_thinker_6202a12a87.jpeg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6642836/csm_mdms_wall_the_thinker_6202a12a87.jpeg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-03-12 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Mär</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">26</span>
							<span class="h5">Jun</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/true-pictures-zeitgenoessische-fotografie-aus-kanada-und-den-usa">True Pictures? Zeitgenössische Fotografie aus Kanada und den USA</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/museum-der-moderne-salzburg-moenchsberg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Museum der Moderne Salzburg Mönchsberg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/film-und-kino-in-der-steiermark">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6756973/sujet-film-und-kino-in-der-steiermark.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6756973/sujet-film-und-kino-in-der-steiermark.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6756973/sujet-film-und-kino-in-der-steiermark.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6756973/sujet-film-und-kino-in-der-steiermark.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6756973/sujet-film-und-kino-in-der-steiermark.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6756973/sujet-film-und-kino-in-der-steiermark.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-03-12 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Mär</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">08</span>
							<span class="h5">Jan</span>
							<p class="copy--super-small text-center">2023</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/film-und-kino-in-der-steiermark">Film und Kino in der Steiermark</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/museum-fuer-geschichte-graz"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Museum für Geschichte Graz
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/leerstand-wolfgang-walkensteiner-gerhard-fresacher">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6786577/auss.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6786577/auss.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6786577/auss.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6786577/auss.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6786577/auss.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6786577/auss.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-03-16 14:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">16</span>
							<span class="h5">Mär</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">30</span>
							<span class="h5">Apr</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/leerstand-wolfgang-walkensteiner-gerhard-fresacher">LEERSTAND. Wolfgang Walkensteiner. Gerhard Fresacher.</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/1040-wien-wieden"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            1040 Wien - Wieden
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--events_artikel grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6816520/spark-art2.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6816520/spark-art2.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6816520/spark-art2.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6816520/spark-art2.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6816520/spark-art2.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6816520/spark-art2.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6816520/spark-art2.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6816520/spark-art2.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6816520/spark-art2.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6816520/spark-art2.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6816520/spark-art2.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6816520/spark-art2.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; Spart Art Fair Vienna / Presse</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/messen-wien" class="tag label text-inverted bg-gradient ">Messen Wien</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Zweite Ausgabe der Spark Art Fair Vienna lockte 13.500 Besucher an</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2022-03-28 14:45">28.03.2022</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Mit 13.500 Besucherinnen und Besuchern zog die zweite Spark Art Fair Vienna eine positive Bilanz. </p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>An den vier Messetagen konnten um 2.500 Interessierte mehr als bei der Premiere der Kunstmesse im vergangenen Jahr gezählt werden. "Mit der zweiten Ausgabe haben wir unsere Reichweite weiter ausgebaut", erklärte Geschäftsführer Renger van den Heuvel in einer Aussendung.</p>

<p>Über 80 Galerien aus 15 Ländern haben 99 Künstlerinnen und Künstler präsentiert. Herwig Ursin, Geschäftsführer der Marx Halle, sieht sich in seinem Weg bestätigt, "diese Messe zu einer der führenden Contemporary Art-Messen in Europa weiterzuentwickeln". 2023 soll die Messe von 23. bis 26. März in der Marx Halle stattfinden. Auch die Termine für die Jahre 2024 und 2025 stünden bereits fest, hieß es.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script>
            </div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                                    </div>
            
        </section>
                                                <aside class="article-sidebar grid grid-gap">
                                    
<section class="longList longList--default  grid grid-gap align--c-s  item-1-1">
    <h2 class="longList-title h3">Meistgelesen</h2>                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/was-ist-los-in-niederoesterreich" class="tag label text-inverted bg-gradient ">Was ist los in Niederösterreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-niederoesterreich/marillenbaeume-wachau-ausflug/401950876">Ausflugstipp: Blühende Marillenbäume in der Wachau</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/was-ist-los-in-niederoesterreich/marillenbaeume-wachau-ausflug/401950876" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/insidertipps-wien" class="tag label text-inverted bg-gradient ">Insidertipps wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/kirschblueten-park-wien/401946004">Hanami in Wien: Hier kannst du die Kirschblüten bewundern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/insidertipps-wien/kirschblueten-park-wien/401946004" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/silvester-in-oesterreich" class="tag label text-inverted bg-gradient ">Silvester in Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/silvester-in-oesterreich/rote-unterwaesche-silvester-bedeutung/401854682">Rote Unterwäsche zu Silvester: Das steckt hinter dem Brauch</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/silvester-in-oesterreich/rote-unterwaesche-silvester-bedeutung/401854682" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/silvester-in-oesterreich" class="tag label text-inverted bg-gradient ">Silvester in Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/silvester-in-oesterreich/silvester-fuer-singles/401855450">Silvester für Singles: Tipps für einen gelungenen Jahreswechsel</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/silvester-in-oesterreich/silvester-fuer-singles/401855450" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
    </section>
                                    

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-1-1   ">
                                                                                            

<article class="card card--default  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
                                        
            <a href="https://events.at/eventsat-newsletter/401822707">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6563077/newsletter3.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6563077/newsletter3.jpg 410w, https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6563077/newsletter3.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6563077/newsletter3.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/" class="tag label text-inverted bg-gradient "></a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/eventsat-newsletter/401822707">Die besten Events im Überblick mit dem events.at-Newsletter</a></h3>

                    <p class="card-text searchResults-teaser">Der events.at-Newsletter versorgt dich wöchentlich mit den besten Veranstaltungen und Freizeittipps aus deiner Region. </p>
                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/eventsat-newsletter/401822707" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
            </section>
                                    <div class="linkTeaser item-1-1 ">
            
<article class="card card--default box box--default box--overflow ">
                        <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light">
                <a href="https://www.instagram.com/events.at/" tabindex="-1">
                                            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 220w, https://image.events.at/images/cfs_3_2_medium/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 410w, https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 1242w"
         data-sizes="auto"
         alt="">
                                    </a>
                            </figure>
        
        <div class="card-content grid">
                            <h3 class="card-title h3 hyphen"><a href="https://www.instagram.com/events.at/">Events.at: Instagram</a></h3>
                                </div>
    </article>
</div>
                            </aside>
        
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(Agenturen) | Stand: 28.03.2022, 14:45 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                    </footer>

        
                    <section class="commentsSection comments grid grid-gap ">
                <h3 class="comments-title h3 grid flex--c-c">
                    
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.db70109eaf6f502e4c2c.svg#comments"></use>
    </svg>
    </span>
                    Kommentare
                </h3>
                <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/messen-wien/spark-art-fair-vienna-2022/401953825',
                customCSSURL: 'https://events.at/assets/css/comments.7bf1e63b72aff48b585b.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
            </section>
        
        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der k-digital Medien GmbH</span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/ostern-oesterreich-veranstaltungen" title="Ostern in Österreich" class="navFooter-item-link copy--small">
                        Ostern in Österreich
                    </a>
                                                                <a href="https://events.at/ukraine-helfen-oesterreich" title="Ukraine helfen" class="navFooter-item-link copy--small">
                        Ukraine helfen
                    </a>
                                                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" title="Cozy Day zuhause" class="navFooter-item-link copy--small">
                        Cozy Day zuhause
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/ostern-wien-veranstaltungen" title="Ostern in Wien" class="navFooter-item-link copy--small">
                        Ostern in Wien
                    </a>
                                                                <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/Veranstaltungen",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.91ef77801b697da91234.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
