<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Kultur","Artikelalter":"00 Tage","ArtikelId":"401860163","Artikeltags":null,"Artikeltyp":"events_artikel","Agentur":"events.at","Canonical":"https:\/\/events.at\/was-ist-los-in-wien\/wien-kultur-locations\/401860163","Channel":"Was ist los in Wien","Erscheinungsdatum":"2022.01.03","ErscheinungsZeitpunkt":1641222375,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Stars & Kultur","Seitenlaenge":"2001-3000","Seitentitel":"Neujahrsvorsatz: Lerne diese Wiener Kulturlocations kennen!","SeoTitel":"Kleine B\u00fchnen und Venues in Wien, die stes einen Besuch wert sind","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":410}];
        dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR8D2SG');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Kleine Bühnen und Venues in Wien, die stes einen Besuch wert sind</title>

  <meta
     property="og:url"    content="https://events.at/was-ist-los-in-wien/wien-kultur-locations/401860163">
  <meta
     property="og:title"    content="Kleine Bühnen und Venues in Wien, die stes einen Besuch wert sind">
  <meta
     property="og:description"    content="Wien hat viele tolle kleine Bühnen zu bieten. Wie wäre es also mit mehr Kultur im neuen Jahr?">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="article:published_time"    content="2022-01-03T15:06:15Z">
  <meta
     property="article:modified_time"    content="2022-01-03T15:10:31Z">
  <meta
     property="article:author"    content="https://events.at/author/amina.beganovic">
  <meta
     property="article:section"    content="Was ist los in Wien">
  <meta
    name="author"     content="amina.beganovic">
  <meta
    name="description"     content="In Wien gibt es zahlreiche tolle kleine Theaterbühnen und Konzert-Locations. Wie wäre es also mit mehr Kultur im neuen Jahr?">
  <link rel="canonical" href="https://events.at/was-ist-los-in-wien/wien-kultur-locations/401860163"  >
  <link rel="amphtml" href="https://events.at/amp/was-ist-los-in-wien/wien-kultur-locations/401860163"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.4d347000e8326b8cc04f.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.653de073abb79b8a009e.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.f5cecac1a75d00af79dd.png">
<link rel="manifest" href="/assets/favicon/manifest.7238eb7c1bba5f627f8c.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.bba44c0957bcc2013b3e.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.b6837a16e23b30d0995c.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/dosis-v19-latin-60069a9dbaea63f9d2e7fe1.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.e32c14dc65375475b6bb.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/was-ist-los-in-wien/wien-kultur-locations/401860163","description":"Wien hat viele tolle kleine Bühnen zu bieten. Wie wäre es also mit mehr Kultur im neuen Jahr?","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg","https://image.events.at/images/cfs_square_1232/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg"],"@type":"NewsArticle","headline":"Neujahrsvorsatz: Lerne diese Wiener Kulturlocations kennen!","datePublished":"2022-01-03T16:06:15+01:00","dateModified":"2022-01-03T16:10:31+01:00","author":[{"@type":"Person","name":"Amina Beganovic","url":"https://events.at/author/amina.beganovic"}]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8D2SG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/lockdown-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#chart_line"></use>
    </svg>
    </span>
                                Cozy Day zuhause
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#ticket"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/wintermarkt-am-riesenradplatz">
                                    
                                                                                
    <img class="lazyload "
         title="prater.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6295167/prater.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6295167/prater.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6295167/prater.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6295167/prater.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6295167/prater.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6295167/prater.jpg 1864w"
         data-sizes="auto"
         alt="prater.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-12 12:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">09</span>
							<span class="h5">Jan</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/wintermarkt-am-riesenradplatz">Wintermarkt am Riesenradplatz</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/wiener-prater"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Wiener Prater
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/van-gogh-alive">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6481745/van_gogh_alive_-_lugano_c_grande_exhibitions.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6481745/van_gogh_alive_-_lugano_c_grande_exhibitions.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6481745/van_gogh_alive_-_lugano_c_grande_exhibitions.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6481745/van_gogh_alive_-_lugano_c_grande_exhibitions.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6481745/van_gogh_alive_-_lugano_c_grande_exhibitions.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6481745/van_gogh_alive_-_lugano_c_grande_exhibitions.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-13 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">13</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">08</span>
							<span class="h5">Mär</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/van-gogh-alive">Van Gogh Alive</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/metastadt"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            METAStadt
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/lichtergarten-schloss-laxenburg">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6501941/lichtergarten.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6501941/lichtergarten.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6501941/lichtergarten.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6501941/lichtergarten.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6501941/lichtergarten.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6501941/lichtergarten.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-13 16:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">13</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">30</span>
							<span class="h5">Jan</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/lichtergarten-schloss-laxenburg">Lichtergarten Illumina im Schlossgarten Laxenburg</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/schloss-laxenburg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Schloss Laxenburg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/the-mystery-of-banksy-linz">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412863/banksy-21-linz-blog-big.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412863/banksy-21-linz-blog-big.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412863/banksy-21-linz-blog-big.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412863/banksy-21-linz-blog-big.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412863/banksy-21-linz-blog-big.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412863/banksy-21-linz-blog-big.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-17 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">17</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">20</span>
							<span class="h5">Mär</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/the-mystery-of-banksy-linz">The Mystery of Banksy – A Genius Mind</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/tabakfabrik-linz"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Tabakfabrik Linz
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/werden-from-michaelangelo-to">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6567229/werden.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6567229/werden.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6567229/werden.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6567229/werden.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6567229/werden.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6567229/werden.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-03 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">03</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">18</span>
							<span class="h5">Apr</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/werden-from-michaelangelo-to">Werden. From Michaelangelo to</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/tiroler-landesmuseum-ferdinandeum"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Tiroler Landesmuseum Ferdinandeum
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/die-wiener-rothschilds-ein-krimi">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6604801/rothschild_014_print.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6604801/rothschild_014_print.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6604801/rothschild_014_print.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6604801/rothschild_014_print.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6604801/rothschild_014_print.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6604801/rothschild_014_print.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-12 0:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">05</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/die-wiener-rothschilds-ein-krimi">Die Wiener Rothschilds - Ein Krimi</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/juedisches-museum-dorotheergasse"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Jüdisches Museum Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/josef-hoffmann-fortschritt-durch-schoenheit">
                                    
                                                                                
    <img class="lazyload "
         title="hoffmann.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6337536/hoffmann.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6337536/hoffmann.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6337536/hoffmann.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6337536/hoffmann.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6337536/hoffmann.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6337536/hoffmann.jpg 1864w"
         data-sizes="auto"
         alt="hoffmann.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-15 0:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">15</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">19</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/josef-hoffmann-fortschritt-durch-schoenheit">Josef Hoffmann - Fortschritt durch Schönheit</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/museum-fuer-angewandte-kunst-mak"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Museum für angewandte Kunst (MAK)
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/staub-seide-steppen-und-seidenstrassen">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6567196/staubseide.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6567196/staubseide.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6567196/staubseide.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6567196/staubseide.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6567196/staubseide.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6567196/staubseide.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2021-12-16 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">16</span>
							<span class="h5">Dez</span>
							<p class="copy--super-small text-center">2021</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">03</span>
							<span class="h5">Mai</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/staub-seide-steppen-und-seidenstrassen">Staub & Seide - Steppen- und Seidenstraßen</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/weltmuseum"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Weltmuseum Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--events_artikel grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6634673/theater_sujet_3_cantonio-molinari-unsplash.com_.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; unsplash.com</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/was-ist-los-in-wien" class="tag label text-inverted bg-gradient ">Was ist los in Wien</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Neujahrsvorsatz: Lerne diese Wiener Kulturlocations kennen!</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2022-01-03 16:06">03.01.2022</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Wien hat viele tolle kleine Bühnen zu bieten. Wie wäre es also mit mehr Kultur im neuen Jahr?</p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Die Wiener Kulturszene ist riesig, was neben den großen Häusern wie die Bundestheater, Stadthalle und Co. besonders an den kleineren Locations liegt.</p>

<p>Theater, Kabarett, Konzerte: Warum das neue Jahr nicht nützen, um neue Bühnen in der Stadt kennenzulernen? Es gibt schlechtere Neujahrsvorsätze, oder? Hier ein paar Empfehlungen von uns:</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>TAG (Theater an der Gumpendorfer Straße)</h2>

<p>Nicht zu klein und nicht zu groß: <span>Das TAG ist eine der sogenannten „Mittelbühnen“ Wiens. Seit 2006 sorgen Theaterabende und Poetry Slams und mehr für Unterhaltung. Ein abwechslungsreiches, urbanes Theater mit Atmosphäre! </span></p>

<p><span>Infos zum aktuellen Programm gibt es hier:</span></p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/tag-theater-an-der-gumpendorfer-strasse">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6634772/xtag_logo_c_tag_-_theater_an_der_gumpendorfer_str.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6634772/xtag_logo_c_tag_-_theater_an_der_gumpendorfer_str.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6634772/xtag_logo_c_tag_-_theater_an_der_gumpendorfer_str.jpg 410w, https://image.events.at/images/cfs_3_2_large/6634772/xtag_logo_c_tag_-_theater_an_der_gumpendorfer_str.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6634772/xtag_logo_c_tag_-_theater_an_der_gumpendorfer_str.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6634772/xtag_logo_c_tag_-_theater_an_der_gumpendorfer_str.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/tag-theater-an-der-gumpendorfer-strasse">TAG - Theater an der Gumpendorfer Straße</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Gumpendorfer Straße 67, 1060 Wien
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="adContainer adFullbanner  grid-fullWidth">
  <div data-ad="eventsat_fullbanner"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/theater-oesterreich/theater-premieren-wien-tanz-vorschau/401792390">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6634280/priscilla_linz.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6634280/priscilla_linz.jpg 24w, https://image.events.at/images/cfs_square_48/6634280/priscilla_linz.jpg 48w, https://image.events.at/images/cfs_square_80/6634280/priscilla_linz.jpg 80w, https://image.events.at/images/cfs_square_160/6634280/priscilla_linz.jpg 160w, https://image.events.at/images/cfs_square_300/6634280/priscilla_linz.jpg 300w, https://image.events.at/images/cfs_square_616/6634280/priscilla_linz.jpg 616w, https://image.events.at/images/cfs_square_932/6634280/priscilla_linz.jpg 932w, https://image.events.at/images/cfs_square_1232/6634280/priscilla_linz.jpg 1232w, https://image.events.at/images/cfs_square_1864/6634280/priscilla_linz.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/theater-oesterreich" class="tag label text-inverted bg-gradient ">Theater Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/theater-oesterreich/theater-premieren-wien-tanz-vorschau/401792390">Auf diese Theaterstücke freuen wir uns im Jänner</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/theater-oesterreich/theater-premieren-wien-tanz-vorschau/401792390" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Theater am Alsergrund</h2>

<p>"In den Keller lachen gehen", im wahrsten Sinne des Wortes: Am 7. Oktober 1995 öffneten sich die Pforten zum Theater am Alsergrund, einem stimmungsvollen Kellertheater mit 68 Sitzplätzen. Hier gibt es nahezu jeden Abend hochwertiges Kabarett-Programm der heimischen Szene.</p>

<p>Die kommenden Termine findest du hier:</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/theater-am-alsergrund">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6634805/theater_am_alsergrund.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6634805/theater_am_alsergrund.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6634805/theater_am_alsergrund.jpg 410w, https://image.events.at/images/cfs_3_2_large/6634805/theater_am_alsergrund.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6634805/theater_am_alsergrund.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6634805/theater_am_alsergrund.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/theater-am-alsergrund">Theater am Alsergrund</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Löblichgasse 5-7, 1090 Wien
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Gruam</h2>

<p>Die Location mit dem klingenden Wiener Namen befindet sich in den Räumlichkeiten einer ehemaligen Schlosserei in der Wagramer Strasse 109. Die kleinste Kleinkunstbühne der Stadt bietet unterschiedlichsten Arten der Unterhaltung an. Von Kabarett, über Lesungen bis zum Kindertheater.</p>

<p>Hier die kommenden Termine:</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/kulturverein-c7-gruam">
                                    
                                                                                
    <img class="lazyload "
         title="gruam-06-300dpi.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6284061/gruam-06-300dpi.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6284061/gruam-06-300dpi.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6284061/gruam-06-300dpi.jpg 410w, https://image.events.at/images/cfs_3_2_large/6284061/gruam-06-300dpi.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6284061/gruam-06-300dpi.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6284061/gruam-06-300dpi.jpg 1242w"
         data-sizes="auto"
         alt="gruam-06-300dpi.jpg">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/kulturverein-c7-gruam">Gruam</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Wagramer Straße 109, 1220 Wien
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/theater-wien/kleinstkunstbuehne-wien/401469349">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6244615/anna_stochel_dastag.at_.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6244615/anna_stochel_dastag.at_.jpg 24w, https://image.events.at/images/cfs_square_48/6244615/anna_stochel_dastag.at_.jpg 48w, https://image.events.at/images/cfs_square_80/6244615/anna_stochel_dastag.at_.jpg 80w, https://image.events.at/images/cfs_square_160/6244615/anna_stochel_dastag.at_.jpg 160w, https://image.events.at/images/cfs_square_300/6244615/anna_stochel_dastag.at_.jpg 300w, https://image.events.at/images/cfs_square_616/6244615/anna_stochel_dastag.at_.jpg 616w, https://image.events.at/images/cfs_square_932/6244615/anna_stochel_dastag.at_.jpg 932w, https://image.events.at/images/cfs_square_1232/6244615/anna_stochel_dastag.at_.jpg 1232w, https://image.events.at/images/cfs_square_1864/6244615/anna_stochel_dastag.at_.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/theater-wien" class="tag label text-inverted bg-gradient ">theater wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/theater-wien/kleinstkunstbuehne-wien/401469349">Klein, aber oho: 7 Kleinstkunstbühnen in Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/theater-wien/kleinstkunstbuehne-wien/401469349" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Off Theater</h2>

<p>Kulturgenuss gleich bei der MaHü: Das Off in der Kirchengasse hält Theaterprogramm für Groß und Klein bereit. <span><span><span>Hier werden außergewöhnliche, nicht selten gesellschaftskritische Produktionen auf die Bühne gebracht, die zum Nachdenken anregen: </span></span></span></p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/off-theater">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6635024/off_logo_2019_2x2.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6635024/off_logo_2019_2x2.png 220w, https://image.events.at/images/cfs_3_2_medium/6635024/off_logo_2019_2x2.png 410w, https://image.events.at/images/cfs_3_2_large/6635024/off_logo_2019_2x2.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6635024/off_logo_2019_2x2.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6635024/off_logo_2019_2x2.png 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/off-theater">Off Theater Wien</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Kirchengasse 41, 1070 Wien
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><span>Jazzland</span></h2>

<p><span>Ein Besuch im Wiener Jazzszene ist fast wie eine kleine Zeitreise. Kein Wunder, liegt das Lokal doch in einem 500 Jahre alten Keller im 1. Bezirk (auch sehr lauschig für ein Date!). Hier swingt und groovt die heimische Jazzszene jeden Abend, auch internationale Gäste stehen immer wieder auf der Bühne. </span></p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/jazzland">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6634997/jazzland.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6634997/jazzland.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6634997/jazzland.jpg 410w, https://image.events.at/images/cfs_3_2_large/6634997/jazzland.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6634997/jazzland.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6634997/jazzland.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/jazzland">Jazzland</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Franz-Josef-Kai 29, 1010 Wien - Innere Stadt
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Café Carina</h2>

<p>Das Lokal mit dem charmanten Flair eines ehemaligen Bahnhofcafes ist längst zu einem festen Bestandteil der neuen Szene am Wiener Gürtel geworden. Der Veranstaltungskalender beinhaltet Live-Musik, DJ's Performances, Kabarett und halbprivate Feste.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/cafe-carina">
                                    
                                                                                
    <img class="lazyload "
         title="carina.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6283611/carina.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6283611/carina.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6283611/carina.jpg 410w, https://image.events.at/images/cfs_3_2_large/6283611/carina.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6283611/carina.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6283611/carina.jpg 1242w"
         data-sizes="auto"
         alt="carina.jpg">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/cafe-carina">Café Carina</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Josefstädter Straße 84, 1080 Wien
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/ausstellungen-wien/aussergewoehnliche-museen-wien/401745492">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6415791/circus_und_clownmuseum.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6415791/circus_und_clownmuseum.jpg 24w, https://image.events.at/images/cfs_square_48/6415791/circus_und_clownmuseum.jpg 48w, https://image.events.at/images/cfs_square_80/6415791/circus_und_clownmuseum.jpg 80w, https://image.events.at/images/cfs_square_160/6415791/circus_und_clownmuseum.jpg 160w, https://image.events.at/images/cfs_square_300/6415791/circus_und_clownmuseum.jpg 300w, https://image.events.at/images/cfs_square_616/6415791/circus_und_clownmuseum.jpg 616w, https://image.events.at/images/cfs_square_932/6415791/circus_und_clownmuseum.jpg 932w, https://image.events.at/images/cfs_square_1232/6415791/circus_und_clownmuseum.jpg 1232w, https://image.events.at/images/cfs_square_1864/6415791/circus_und_clownmuseum.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/ausstellungen-wien" class="tag label text-inverted bg-gradient ">Ausstellungen Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/ausstellungen-wien/aussergewoehnliche-museen-wien/401745492">Schon besucht? 9 außergewöhnliche und kuriose Museen in Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/ausstellungen-wien/aussergewoehnliche-museen-wien/401745492" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>TheaterArche</h2>

<p>Noch eine Adresse für Theaterfans: Die TheaterArche stellt sich als offenes Theater der Herausforderung, sich im Rahmen der Wiener Szene zu behaupten, und einen Theaterraum zu schaffen, der mit einer Vielfalt an Produktionen das Publikum immer wieder in eine neue Welt entführt. Schon besucht?</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/theaterarche">
                                    
                                                                                
    <img class="lazyload "
         title="dscf1318.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6287730/dscf1318.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6287730/dscf1318.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6287730/dscf1318.jpg 410w, https://image.events.at/images/cfs_3_2_large/6287730/dscf1318.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6287730/dscf1318.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6287730/dscf1318.jpg 1242w"
         data-sizes="auto"
         alt="dscf1318.jpg">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/theaterarche">Theater Arche</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Münzwardeingasse 2, 1060 Wien - Mariahilf
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Kosmos Theater</h2>

<p>Nicht zu vergessen das Kosmos in der Siebensterngasse. Zeitgenössische Dramatik, Erst- und Uraufführungen sowie die Zusammenarbeit mit Kollektiven aus der Freien Szene sorgen hier für einen abwechslunsgreichen Mix. Specials wie Lesungen, Workshops, Poetry-Slams und Tanzabende runden das Programm ab.</p>

</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                



<article class="card card--venue  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/venue/kosmostheater">
                                    
                                                                                
    <img class="lazyload "
         title="kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6287895/kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6287895/kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6287895/kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg 410w, https://image.events.at/images/cfs_3_2_large/6287895/kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6287895/kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6287895/kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg 1242w"
         data-sizes="auto"
         alt="kosmos-theater-portal-2018-c-bettina-frenzel-0.jpg">
                            </a>
                                                        </figure>
    
                <div class="card-content flex          flex-column flex      ">
                    <div>
            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/venue/kosmostheater">Kosmos Theater</a></h3>

            <div class="eventMeta flex grid-gap grid-fullWidth">
                                    <span class="event-location flex align--i-c label label--big">
                      
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#map-marker"></use>
    </svg>
    </span>
                        Siebensterngasse 42-44, 1070 Wien
                  </span>
                            </div>
                    </div>

        <div class="flex justify--s-e align--s-e searchResults-meta">
                                </div>

            </div>
    </article>
                            </div>

                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner3"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script>
            </div>
</section>
                </div>
            
        </section>
                                                <aside class="article-sidebar grid grid-gap">
                                    
<section class="longList longList--default  grid grid-gap align--c-s  item-1-1">
    <h2 class="longList-title h3">Meistgelesen</h2>                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/silvester-in-oesterreich" class="tag label text-inverted bg-gradient ">Silvester in Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/silvester-in-oesterreich/silvester-waesche-aufhaengen/401855546">Wäsche abhängen über Silvester? Das steckt hinter dem Brauch</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/silvester-in-oesterreich/silvester-waesche-aufhaengen/401855546" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/silvester-in-oesterreich" class="tag label text-inverted bg-gradient ">Silvester in Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/silvester-in-oesterreich/chinesisches-sternzeichen-2022/401857571">Chinesisches Horoskop: 2022 ist das Jahr der Tiger</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/silvester-in-oesterreich/chinesisches-sternzeichen-2022/401857571" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/silvester-in-oesterreich" class="tag label text-inverted bg-gradient ">Silvester in Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/konzerte/neujahrskonzert-2022-programm/401793442">Das Programm für das Neujahrskonzert 2022</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/konzerte/neujahrskonzert-2022-programm/401793442" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/silvester-in-oesterreich" class="tag label text-inverted bg-gradient ">Silvester in Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/silvester-in-oesterreich/aussichtspunkte-wien-silvester/401849506">Die schönsten Silvester-Aussichtspunkte in Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/silvester-in-oesterreich/aussichtspunkte-wien-silvester/401849506" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
    </section>
                            </aside>
        
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(events.at, beg) | Stand: 03.01.2022, 16:10 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                            <section class="author ">
    <div class="author-inner box box--padding shadow-default grid grid-gap ">
                                    
                                                                                                                                                
    <img class="lazyload author-img"
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6383811/Amina%202_0.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6383811/Amina%202_0.jpg 24w, https://image.events.at/images/cfs_square_48/6383811/Amina%202_0.jpg 48w, https://image.events.at/images/cfs_square_80/6383811/Amina%202_0.jpg 80w, https://image.events.at/images/cfs_square_160/6383811/Amina%202_0.jpg 160w, https://image.events.at/images/cfs_square_300/6383811/Amina%202_0.jpg 300w, https://image.events.at/images/cfs_square_616/6383811/Amina%202_0.jpg 616w, https://image.events.at/images/cfs_square_932/6383811/Amina%202_0.jpg 932w, https://image.events.at/images/cfs_square_1232/6383811/Amina%202_0.jpg 1232w, https://image.events.at/images/cfs_square_1864/6383811/Amina%202_0.jpg 1864w"
         data-sizes="auto"
         alt="Amina Beganovic">
                            <h4 class="author-name h2">Amina Beganovic</h4>

        
        <p class="author-description">Darf sich seit 2017 glücklicherweise auch beruflich mit Kultur und Freizeit für events.at beschäftigen. Mit besonderer Liebe für Live-Konzerte aller Art, sowie die heimische Theater- und Kabarettszene. </p>        

    <a href="https://events.at/author/amina.beganovic" class="btn btn--secondary btn--reverse  author-more" ><span class="btn-inner"><span class="btn-text">
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#readmore"></use>
    </svg>
    </span>
<span class="btn-text-content">Zu Aminas Stories</span></span></span></a>
    </div>
    
</section>
                    </footer>

        
        <section class="commentsSection comments grid grid-gap write">
            <h3 class="comments-title h3 grid flex--c-c">
                
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#comments"></use>
    </svg>
    </span>
                Kommentare
            </h3>
            <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "write";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/was-ist-los-in-wien/wien-kultur-locations/401860163',
                customCSSURL: 'https://events.at/assets/css/comments.00bb3fead160ac38232e.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
        </section>

        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der Telekurier Online Medien GmbH</span>
            
<span class="icon icon-kurier-logo    "
    aria-hidden="true">
    <svg>
        <use xlink:href="/assets/img/sprite.6d39301b5c34010eaa4d.svg#kurier-logo"></use>
    </svg>
    </span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/lockdown-oesterreich" title="Cozy Day zuhause" class="navFooter-item-link copy--small">
                        Cozy Day zuhause
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at"
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/KulturUeberblick",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.9bd7ef72f29598c02def.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
