<!doctype html>
<html lang="de">
<head>
            <script id="dataLayer">
            dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Lifestyle","Artikelalter":"00 Tage","ArtikelId":"402224235","Artikeltags":"Adventmarkt,Christkindlmarkt,Krems,Nieder\u00f6sterreich,St. P\u00f6lten,Was ist los in Nieder\u00f6sterreich,Weihnachtsmarkt,Wiener Neustadt","Artikeltyp":"events_artikel","Agentur":"Agenturen","Canonical":"https:\/\/events.at\/weihnachten-in-oesterreich\/christkindlmaerkte-niederoesterreich-energiesparen\/402224235","Channel":"Weihnachten in \u00d6sterreich","Erscheinungsdatum":"2022.11.17","ErscheinungsZeitpunkt":1668690053,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Lifestyle","Seitenlaenge":"3001-4000","Seitentitel":"Christkindlm\u00e4rkte in N\u00d6: Vorweihnachtszeit im Energiesparmodus","SeoTitel":"Christkindlm\u00e4rkte in N\u00d6: Vorweihnachtszeit im Energiesparmodus","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":549}];
            dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
        </script>
    
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Christkindlmärkte in NÖ: Vorweihnachtszeit im Energiesparmodus</title>

  <meta
     property="og:url"    content="https://events.at/weihnachten-in-oesterreich/christkindlmaerkte-niederoesterreich-energiesparen/402224235">
  <meta
     property="og:title"    content="Christkindlmärkte in NÖ: Vorweihnachtszeit im Energiesparmodus">
  <meta
     property="og:description"    content="Bei den Weihnachtsmärkten in Niederösterreich spielt Corona fast keine Rolle mehr, aber die Energiekrise umso mehr.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/7382151/weihnachtsmarkt_in_niederoesterreich.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="cXenseParse:articleid"    content="402224235">
  <meta
     property="article:published_time"    content="2022-11-17T13:00:53Z">
  <meta
     property="article:modified_time"    content="2022-11-17T13:00:53Z">
  <meta
     property="article:section"    content="Weihnachten in Österreich">
  <meta
     property="article:tag"    content="Weihnachtsmarkt">
  <meta
     property="article:tag"    content="Adventmarkt">
  <meta
     property="article:tag"    content="Christkindlmarkt">
  <meta
     property="article:tag"    content="St. Pölten">
  <meta
     property="article:tag"    content="Wiener Neustadt">
  <meta
     property="article:tag"    content="Krems">
  <meta
     property="article:tag"    content="Niederösterreich">
  <meta
     property="article:tag"    content="Was ist los in Niederösterreich">
  <meta
    name="description"     content="Bei den Weihnachtsmärkten in Niederösterreich spielt Corona fast keine Rolle mehr, aber die Energiekrise umso mehr. ">
  <link rel="canonical" href="https://events.at/weihnachten-in-oesterreich/christkindlmaerkte-niederoesterreich-energiesparen/402224235"  >
  <link rel="amphtml" href="https://events.at/amp/weihnachten-in-oesterreich/christkindlmaerkte-niederoesterreich-energiesparen/402224235"  >

<link rel="apple-touch-icon" sizes="57x57" href="https://events.at/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://events.at/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://events.at/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://events.at/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://events.at/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://events.at/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://events.at/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://events.at/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://events.at/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://events.at/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="https://events.at/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://events.at/assets/favicon/favicon-16x16.4d347000e8326b8cc04f.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://events.at/assets/favicon/favicon-32x32.653de073abb79b8a009e.png">
<link rel="icon" type="image/png" sizes="228x228" href="https://events.at/assets/favicon/coast-228x228.f5cecac1a75d00af79dd.png">
<link rel="manifest" href="https://events.at/assets/favicon/manifest.7238eb7c1bba5f627f8c.json">
<link rel="shortcut icon" href="https://events.at/assets/favicon/favicon.bba44c0957bcc2013b3e.ico">
<link rel="yandex-tableau-widget" href="https://events.at/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="https://events.at/assets/favicon/mstile-144x144.b6837a16e23b30d0995c.png">
<meta name="msapplication-config" content="https://events.at/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/dosis-v19-latin-60069a9dbaea63f9d2e7fe1.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="https://events.at/assets/css/main.97150bd6358a59b1f411.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/7382151/weihnachtsmarkt_in_niederoesterreich.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/weihnachten-in-oesterreich/christkindlmaerkte-niederoesterreich-energiesparen/402224235","description":"Bei den Weihnachtsmärkten in Niederösterreich spielt Corona fast keine Rolle mehr, aber die Energiekrise umso mehr.","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.a71e78e65fc933588d54.png","width":1288,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg","https://image.events.at/images/cfs_square_1232/7382151/weihnachtsmarkt_in_niederoesterreich.jpg"],"keywords":"Adventmarkt,Christkindlmarkt,Krems,Niederösterreich,St. Pölten,Was ist los in Niederösterreich,Weihnachtsmarkt,Wiener Neustadt","@type":"NewsArticle","headline":"Christkindlmärkte in NÖ: Vorweihnachtszeit im Energiesparmodus","datePublished":"2022-11-17T14:00:53+01:00","dateModified":"2022-11-17T14:00:53+01:00","author":{"@type":"Organization","name":"events.at","url":"https://events.at/"}}</script>
</head>

<body class="">

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/veranstaltungen-weihnachten-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-party    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#party"></use>
    </svg>
    </span>
                                Weihnachten in Österreich
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-music    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#music"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Cozy Day zuhause
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/lichtergarten-schloss-laxenburg">
                                    
                                                                                
    <img class="lazyload "
         title="Illumina Lichtergarten im Schlosspark Laxenburg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7339464/lichtergarten_schlosspark_laxenburg.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7339464/lichtergarten_schlosspark_laxenburg.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7339464/lichtergarten_schlosspark_laxenburg.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7339464/lichtergarten_schlosspark_laxenburg.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7339464/lichtergarten_schlosspark_laxenburg.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7339464/lichtergarten_schlosspark_laxenburg.jpg 1864w"
         data-sizes="auto"
         alt="Illumina Lichtergarten im Schlosspark Laxenburg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-16 16:30">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">16</span>
							<span class="h5">Nov</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">20</span>
							<span class="h5">Nov</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/lichtergarten-schloss-laxenburg">Lichtergarten Illumina im Schlossgarten Laxenburg</a></h3>
                                                                                                                                                                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/schloss-laxenburg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Schloss Laxenburg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/transition-queer-film-festival">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7220022/transition.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7220022/transition.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7220022/transition.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7220022/transition.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7220022/transition.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7220022/transition.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-16 19:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">16</span>
							<span class="h5">Nov</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">21</span>
							<span class="h5">Nov</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/transition-queer-film-festival">Transition International Queer & Minorities Film Festival</a></h3>
                                                                                                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/event/transition-queer-film-festival"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            An mehreren Orten
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/powerwolf">
                                    
                                                                                
    <img class="lazyload "
         title="powerwolf-0.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6304140/powerwolf-0.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6304140/powerwolf-0.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6304140/powerwolf-0.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6304140/powerwolf-0.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6304140/powerwolf-0.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6304140/powerwolf-0.jpg 1864w"
         data-sizes="auto"
         alt="powerwolf-0.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-17 18:30">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">17</span>
							<span class="h5">Nov</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/powerwolf">Powerwolf</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/planet-tt-gasometer"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Planet.tt/Gasometer
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/speeddating-xxl-wien">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6918957/speeddating.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6918957/speeddating.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6918957/speeddating.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6918957/speeddating.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6918957/speeddating.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6918957/speeddating.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-17 19:30">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">17</span>
                        <span class="h5">Nov</span>
                        <p class="copy--super-small text-center">2022</p>
                   </span>


                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/speeddating-xxl-wien">Speeddating XXL - Wiens größtes Speed Dating Event</a></h3>
                                                                                                                                                                                                                                                                            <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/salzberg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Salzberg
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/veranstaltungen-weihnachten-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-vienna    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#vienna"></use>
    </svg>
    </span>
                                Weihnachten in Wien
            </a>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-food    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#food"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-2022-oeffnungszeiten/402211653">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7339326/weihnachtsmaerkte.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7339326/weihnachtsmaerkte.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7339326/weihnachtsmaerkte.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7339326/weihnachtsmaerkte.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7339326/weihnachtsmaerkte.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7339326/weihnachtsmaerkte.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-2022-oeffnungszeiten/402211653">Die Wiener Christkindlmärkte 2022 im Überblick</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/neu-im-november-wien/402211605">
                                    
                                                                                
    <img class="lazyload "
         title="Neue Eröffnungen im November in Wien"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7339506/2017-11-09-wiener-weihnachtstraum_img_1966_-c-stadtwienmarketing-jpg.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7339506/2017-11-09-wiener-weihnachtstraum_img_1966_-c-stadtwienmarketing-jpg.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7339506/2017-11-09-wiener-weihnachtstraum_img_1966_-c-stadtwienmarketing-jpg.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7339506/2017-11-09-wiener-weihnachtstraum_img_1966_-c-stadtwienmarketing-jpg.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7339506/2017-11-09-wiener-weihnachtstraum_img_1966_-c-stadtwienmarketing-jpg.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7339506/2017-11-09-wiener-weihnachtstraum_img_1966_-c-stadtwienmarketing-jpg.jpg 1864w"
         data-sizes="auto"
         alt="Neue Eröffnungen im November in Wien">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/neu-im-november-wien/402211605">Was ist neu in Wien im November? Ein Überblick für InsiderInnen</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/fortgehen-wien/party-wien-wochenende/401737908">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6925794/alexander_popov.jpeg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6925794/alexander_popov.jpeg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6925794/alexander_popov.jpeg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6925794/alexander_popov.jpeg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6925794/alexander_popov.jpeg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6925794/alexander_popov.jpeg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/fortgehen-wien/party-wien-wochenende/401737908">Lust auf Fortgehen? Dein Wien-Partyguide fürs Wochenende</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/veranstaltungen-wien-wochenende/401745303">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7342230/wien_weihnachten_sujet.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7342230/wien_weihnachten_sujet.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7342230/wien_weihnachten_sujet.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7342230/wien_weihnachten_sujet.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7342230/wien_weihnachten_sujet.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7342230/wien_weihnachten_sujet.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/veranstaltungen-wien-wochenende/401745303">Was ist los in Wien am Wochenende? Die besten Event-Tipps!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/monets-garten-wien">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7237308/monets_garten_c_lukas_schulze_4.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7237308/monets_garten_c_lukas_schulze_4.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7237308/monets_garten_c_lukas_schulze_4.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7237308/monets_garten_c_lukas_schulze_4.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7237308/monets_garten_c_lukas_schulze_4.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7237308/monets_garten_c_lukas_schulze_4.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-10-20 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">20</span>
							<span class="h5">Oct</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">20</span>
							<span class="h5">Jan</span>
							<p class="copy--super-small text-center">2023</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/monets-garten-wien">Monets Garten</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/marx-halle-0"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Marx Halle
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/what-the-fem-feministische-interventionen-positionen-1950-2022">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6782668/push-your-brain.png"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6782668/push-your-brain.png 300w, https://image.events.at/images/cfs_landscape_616w_347h/6782668/push-your-brain.png 616w, https://image.events.at/images/cfs_landscape_932w_524h/6782668/push-your-brain.png 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6782668/push-your-brain.png 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6782668/push-your-brain.png 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-10-28 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">28</span>
							<span class="h5">Oct</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">10</span>
							<span class="h5">Mar</span>
							<p class="copy--super-small text-center">2023</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/what-the-fem-feministische-interventionen-positionen-1950-2022">What the fem? Feministische Interventionen & Positionen 1950 – 2022</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/stadtmuseum-nordico-museum-der-stadt-linz"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Stadtmuseum Nordico - Museum der Stadt Linz
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/alpine-seilschaften-bergsteigermalerei-des-fruehen-20-jahrhunderts">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6642011/gustavjahn.jpeg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6642011/gustavjahn.jpeg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6642011/gustavjahn.jpeg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6642011/gustavjahn.jpeg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6642011/gustavjahn.jpeg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6642011/gustavjahn.jpeg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-05 10:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">05</span>
							<span class="h5">Nov</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">08</span>
							<span class="h5">Oct</span>
							<p class="copy--super-small text-center">2023</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/alpine-seilschaften-bergsteigermalerei-des-fruehen-20-jahrhunderts">Alpine Seilschaften - Bergsteigermalerei des frühen 20. Jahrhunderts</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/landesgalerie-niederoesterreich"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Landesgalerie Niederösterreich
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/haenyeo-toechter-des-meeres">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7343268/haenyeo.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7343268/haenyeo.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7343268/haenyeo.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7343268/haenyeo.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7343268/haenyeo.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7343268/haenyeo.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-08 9:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">08</span>
							<span class="h5">Nov</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Dec</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/haenyeo-toechter-des-meeres">Haenyeo: Töchter des Meeres</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/haus-des-meeres"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Haus des Meeres / Lighthouse10
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--events_artikel grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7382151/weihnachtsmarkt_in_niederoesterreich.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; Josef Bollwein</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/veranstaltungen-weihnachten-oesterreich" class="tag label text-inverted bg-gradient ">Weihnachten in Österreich</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Christkindlmärkte in NÖ: Vorweihnachtszeit im Energiesparmodus</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                              <p class="label label--big">
                    <time
                        datetime="2022-11-17 14:00">17.11.2022</time>
                </p>
                                                                                              <p class="article-teaserText copy copy--strong paragraph">Bei den Weihnachtsmärkten in Niederösterreich spielt Corona fast keine Rolle mehr, aber die Energiekrise umso mehr.</p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Die vorweihnachtliche Zeit wird in <strong>Niederösterreich</strong> in diesem Jahr aufgrund der aktuellen Lage im <strong>Energiesparmodus</strong> abgewickelt. In mehreren Städten des Bundeslandes wird eine Beleuchtungsreduktion durchgeführt. Wenig Einschränkungen wird es bei den <strong>Adventmärkten</strong> an sich geben. Hier wird mit jetzigem Stand - anders als in den vergangenen beiden Jahren - auch Corona keine große Rolle mehr spielen.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-umgebung/401802250">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 24w, https://image.events.at/images/cfs_square_48/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 48w, https://image.events.at/images/cfs_square_80/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 80w, https://image.events.at/images/cfs_square_160/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 160w, https://image.events.at/images/cfs_square_300/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 300w, https://image.events.at/images/cfs_square_616/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 616w, https://image.events.at/images/cfs_square_932/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 932w, https://image.events.at/images/cfs_square_1232/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 1232w, https://image.events.at/images/cfs_square_1864/6521695/weihnachtsmarkt-abendlicht-skb-astrid-knie-4-3-227036412731-3641x2731.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/veranstaltungen-weihnachten-wien" class="tag label text-inverted bg-gradient ">Weihnachten in Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-umgebung/401802250">Ausflugstipps: Stimmungsvolle Weihnachtsmärkte rund um Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-umgebung/401802250" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Stadtweihnacht in St. Pölten</h2>

<p>In St. Pölten öffnet der Christkindlmarkt am Rathausplatz am 25. November seine Pforten. Schließlich soll - trotz Teuerung, Energiekrise und Personalmangel bei den Hüttenbetreibern - "auch heuer wieder das Christkind in unsere Stadt kommen", wie Bürgermeister Matthias Stadler (SPÖ) festhielt. "All das jedoch mit dem notwendigen Hausverstand in Bezug auf die aktuelle Situation." Einen Eiszauber am Rathausplatz wird es nicht geben, dafür wird der Eislaufplatz der Naturfreunde seine Tore öffnen.</p>

<p>Strahlende Lichter werden in der niederösterreichischen Landeshauptstadt nur mehr abends zu sehen sein. Die - auf LED umgerüstete - Weihnachtsbeleuchtung in der City wird Rathausangaben zufolge ab Ende November jeweils von 16.00 bis 22.00 Uhr in Betrieb sein. Der Abbau erfolgt bereits am 9. Jänner 2023, die erweiterte Winterbeleuchtung der vergangenen zwei Jahre entfällt. "Betreffend weiterer Maßnahmen beobachten wir die aktuelle Entwicklung laufend, um dann gegebenenfalls schnell reagieren zu können", hieß es auf APA-Anfrage aus dem Rathaus.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="adContainer adFullbanner  grid-fullWidth">
  <div data-ad="eventsat_fullbanner"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/christkindlmarkt-am-rathausplatz-st-poelten">
                                    
                                                                                
    <img class="lazyload "
         title="advent-am-rathausplatz-st-poelten.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6317814/advent-am-rathausplatz-st-poelten.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6317814/advent-am-rathausplatz-st-poelten.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6317814/advent-am-rathausplatz-st-poelten.jpg 410w, https://image.events.at/images/cfs_3_2_large/6317814/advent-am-rathausplatz-st-poelten.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6317814/advent-am-rathausplatz-st-poelten.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6317814/advent-am-rathausplatz-st-poelten.jpg 1242w"
         data-sizes="auto"
         alt="advent-am-rathausplatz-st-poelten.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-25 16:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">25</span>
                        <span class="h5">Nov</span>
                        <p class="copy--super-small text-center">2022</p>
                   </span>


                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/christkindlmarkt-am-rathausplatz-st-poelten">Christkindlmarkt am Rathausplatz St. Pölten</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/innenstadt-st-poelten"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">Innenstadt St. Pölten</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Adventevents in ganz Wiener Neustadt</h2>

<p>Wiener Neustadt geht in diesem Jahr den Weg eines "Neuen Advent". An allen vier Adventwochenenden werden in der Innenstadt Christkindlmärkte geboten, Kunsthandwerk und Tradition inklusive. Extra Vorgaben zum Energiesparen für die Standbetreiber gibt es nach Rathausangaben nicht. Verwiesen wurde darauf, dass schon bisher keine Heizschwammerl und auch keine Heizungen in den Ständen vorhanden gewesen seien. Covid-bedingte Einschränkungen sind ebenfalls nicht vorgesehen.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/der-neue-advent-in-wiener-neustadt">
                                    
                                                                                
    <img class="lazyload "
         title="Punschterrassen mit Aussicht in Wien"
         data-src="https://image.events.at/images/cfs_3_2_large/7367490/punsch_terrassen_mit_aussicht_in_wien.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/7367490/punsch_terrassen_mit_aussicht_in_wien.jpg 220w, https://image.events.at/images/cfs_3_2_medium/7367490/punsch_terrassen_mit_aussicht_in_wien.jpg 410w, https://image.events.at/images/cfs_3_2_large/7367490/punsch_terrassen_mit_aussicht_in_wien.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/7367490/punsch_terrassen_mit_aussicht_in_wien.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/7367490/punsch_terrassen_mit_aussicht_in_wien.jpg 1242w"
         data-sizes="auto"
         alt="Punschterrassen mit Aussicht in Wien">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-25 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">25</span>
							<span class="h5">Nov</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">18</span>
							<span class="h5">Dec</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/der-neue-advent-in-wiener-neustadt">Der neue Advent in Wiener Neustadt</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/2700-wiener-neustadt"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">2700 Wiener Neustadt</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                                                        




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/charity-advent-am-wiener-neustaedter-hauptplatz">
                                    
                                                                                
    <img class="lazyload "
         title="Charity Weihnachtsmarkt in Wiener Neustadt"
         data-src="https://image.events.at/images/cfs_3_2_large/7382112/charity_weihnachtsmarkt_in_wiener_neustadt.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/7382112/charity_weihnachtsmarkt_in_wiener_neustadt.jpg 220w, https://image.events.at/images/cfs_3_2_medium/7382112/charity_weihnachtsmarkt_in_wiener_neustadt.jpg 410w, https://image.events.at/images/cfs_3_2_large/7382112/charity_weihnachtsmarkt_in_wiener_neustadt.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/7382112/charity_weihnachtsmarkt_in_wiener_neustadt.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/7382112/charity_weihnachtsmarkt_in_wiener_neustadt.jpg 1242w"
         data-sizes="auto"
         alt="Charity Weihnachtsmarkt in Wiener Neustadt">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-25 14:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">25</span>
                        <span class="h5">Nov</span>
                        <p class="copy--super-small text-center">2022</p>
                   </span>


                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/charity-advent-am-wiener-neustaedter-hauptplatz">Charity-Advent am Wiener Neustädter Hauptplatz</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/2700-wiener-neustadt"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">2700 Wiener Neustadt</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Neue Wege werden in der zweitgrößten Stadt Niederösterreichs bei der Weihnachtsbeleuchtung beschritten. Statt wie bisher Mitte November wird diese am 8. Dezember aktiviert. Man werde die Beleuchtung nicht gänzlich weglassen, sie jedoch zeitlich so begrenzen, "dass wir Energie sparen und dennoch die Stimmung in der Stadt aufrechterhalten können", hieß es seitens der Stadtpolitik.</p>

<p>Bereits seit Juli abgeschaltet ist die abendliche Anstrahlung von Sehenswürdigkeiten. Weitere generelle Sparmaßnahmen beinhalten u.a. die Reduktion von Beleuchtung in Einrichtungen, die Umstellung auf LED-Lampen und die Absenkung der Temperatur in mehreren Gebäuden.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-2022-oeffnungszeiten/402211653">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/7339326/weihnachtsmaerkte.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/7339326/weihnachtsmaerkte.jpg 24w, https://image.events.at/images/cfs_square_48/7339326/weihnachtsmaerkte.jpg 48w, https://image.events.at/images/cfs_square_80/7339326/weihnachtsmaerkte.jpg 80w, https://image.events.at/images/cfs_square_160/7339326/weihnachtsmaerkte.jpg 160w, https://image.events.at/images/cfs_square_300/7339326/weihnachtsmaerkte.jpg 300w, https://image.events.at/images/cfs_square_616/7339326/weihnachtsmaerkte.jpg 616w, https://image.events.at/images/cfs_square_932/7339326/weihnachtsmaerkte.jpg 932w, https://image.events.at/images/cfs_square_1232/7339326/weihnachtsmaerkte.jpg 1232w, https://image.events.at/images/cfs_square_1864/7339326/weihnachtsmaerkte.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/veranstaltungen-weihnachten-wien" class="tag label text-inverted bg-gradient ">Weihnachten in Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-2022-oeffnungszeiten/402211653">Die Wiener Christkindlmärkte 2022 im Überblick</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-2022-oeffnungszeiten/402211653" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Umrüstung auf LED in Krems</h2>

<p>Auf den Kremser Adventzauber wird von 24. November bis zum Heiligen Abend in der Statutarstadt am Tor zur Wachau gesetzt. Das Ambiente der Altstadt wird diesmal aber nicht ganz so hell wie gewohnt erstrahlen. Während die Weihnachtsbeleuchtung in der Vergangenheit bereits am frühen Nachmittag eingeschaltet wurde, wird sie nun von etwa 16.00 bis 22.00 Uhr betrieben. Vom Stadtmarketing wurde darauf verwiesen, dass bereits eine Umrüstung auf LED-Technik erfolgt sei. Die Weihnachtsbeleuchtung verursache im gesamten Advent Betriebskosten von rund 260 Euro.</p>

<p>"Wir wollen den 'Goldenen Advent' weiter erstrahlen lassen - das aber in möglichst energiesparendem Ausmaß", hieß es von Zwettls Bürgermeister Franz Mold (ÖVP). Der Adventmarkt geht in der Waldviertler Bezirksstadt von 8. bis 11. Dezember über die Bühne. Verwendet werden ab heuer in der Weihnachtszeit auch hier ausschließlich LED-Beleuchtungskörper. Die Betriebsdauer wird von sieben auf sechs Wochen verkürzt, auf zwei beleuchtete Christbäume sowie fünf Luster samt Lichtschleier im Stadtzentrum wird von der Gemeinde ebenfalls verzichtet.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/kremser-adventzauber">
                                    
                                                                                
    <img class="lazyload "
         title="titelbild-facebook-veranstaltung-advent-klein.png"
         data-src="https://image.events.at/images/cfs_3_2_large/6350625/titelbild-facebook-veranstaltung-advent-klein.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6350625/titelbild-facebook-veranstaltung-advent-klein.png 220w, https://image.events.at/images/cfs_3_2_medium/6350625/titelbild-facebook-veranstaltung-advent-klein.png 410w, https://image.events.at/images/cfs_3_2_large/6350625/titelbild-facebook-veranstaltung-advent-klein.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6350625/titelbild-facebook-veranstaltung-advent-klein.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6350625/titelbild-facebook-veranstaltung-advent-klein.png 1242w"
         data-sizes="auto"
         alt="titelbild-facebook-veranstaltung-advent-klein.png">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-11-24 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">24</span>
							<span class="h5">Nov</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">24</span>
							<span class="h5">Dec</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/kremser-adventzauber">Kremser Adventzauber</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/3500-krems"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">3500 Krems</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner3"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"  data-newsletter-id="newsletter_inline_box"></div>
            </div>
</section>
                </div>
            
        </section>
                                                <aside class="article-sidebar grid grid-gap">
                                    
<section class="longList longList--default  grid grid-gap align--c-s  item-1-1">
    <h2 class="longList-title h3">Meistgelesen</h2>                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/veranstaltungen-weihnachten-wien" class="tag label text-inverted bg-gradient ">Weihnachten in Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-2022-oeffnungszeiten/402211653">Die Wiener Christkindlmärkte 2022 im Überblick</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/weihnachten-in-wien/weihnachtsmaerkte-wien-2022-oeffnungszeiten/402211653" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/veranstaltungen-weihnachten-oesterreich" class="tag label text-inverted bg-gradient ">Weihnachten in Österreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/weihnachten-in-oesterreich/coca-cola-weihnachtstruck-2022-oesterreich/402217584">Der Coca-Cola Weihnachtstruck geht wieder auf Tour</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/weihnachten-in-oesterreich/coca-cola-weihnachtstruck-2022-oesterreich/402217584" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/konzerte" class="tag label text-inverted bg-gradient ">Konzerte</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/konzerte/burg-clam-konzerte-highlights/402036449">Die Burg Clam rockt! Konzerthighlights für 2023</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/konzerte/burg-clam-konzerte-highlights/402036449" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/konzerte" class="tag label text-inverted bg-gradient ">Konzerte</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/konzerte/konzerte-2023-oesterreich-highlights/402160782">Auf diese Konzerte 2023 freuen wir uns bereits</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/konzerte/konzerte-2023-oesterreich-highlights/402160782" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
    </section>
                                    

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-1-1   ">
                                                                                            

<article class="card card--default  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
                                        
            <a href="https://events.at/eventsat-newsletter/401822707">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6563077/newsletter3.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6563077/newsletter3.jpg 410w, https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6563077/newsletter3.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6563077/newsletter3.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/" class="tag label text-inverted bg-gradient "></a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/eventsat-newsletter/401822707">Die besten Events im Überblick mit dem events.at-Newsletter</a></h3>

                    <p class="card-text searchResults-teaser">Der events.at-Newsletter versorgt dich wöchentlich mit den besten Veranstaltungen und Freizeittipps aus deiner Region. </p>
                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/eventsat-newsletter/401822707" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
            </section>
                                    <div class="linkTeaser item-1-1 ">
            
<article class="card card--default box box--default box--overflow ">
                        <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light">
                <a href="https://www.instagram.com/events.at/" tabindex="-1">
                                            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 220w, https://image.events.at/images/cfs_3_2_medium/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 410w, https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 1242w"
         data-sizes="auto"
         alt="">
                                    </a>
                            </figure>
        
        <div class="card-content grid">
                            <h3 class="card-title h3 hyphen"><a href="https://www.instagram.com/events.at/">Events.at: Instagram</a></h3>
                                </div>
    </article>
</div>
                            </aside>
        
        <footer class="article-footer grid grid-gap--big ">
                      <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(Agenturen) | Stand: 17.11.2022, 14:00 Uhr</span>
            </p>
                      <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                    </footer>

        
                    <section class="commentsSection comments grid grid-gap ">
                <h3 class="comments-title h3 grid flex--c-c">
                    
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#comments"></use>
    </svg>
    </span>
                    Kommentare
                </h3>
                <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/weihnachten-in-oesterreich/christkindlmaerkte-niederoesterreich-energiesparen/402224235',
                customCSSURL: 'https://events.at/assets/css/comments.c35c2979ceb4d8f3b8f8.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
            </section>
        
        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der k-digital Medien GmbH</span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/veranstaltungen-weihnachten-oesterreich" title="Weihnachten in Österreich" class="navFooter-item-link copy--small">
                        Weihnachten in Österreich
                    </a>
                                                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" title="Cozy Day zuhause" class="navFooter-item-link copy--small">
                        Cozy Day zuhause
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/veranstaltungen-weihnachten-wien" title="Weihnachten in Wien" class="navFooter-item-link copy--small">
                        Weihnachten in Wien
                    </a>
                                                                <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at",
      "preview": false
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/Veranstaltungen",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="https://events.at/assets/js/main.4b8517441be432db4c9d.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
