<!doctype html>
<html lang="de">
<head>
            <script id="dataLayer">
            dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Kultur","Artikelalter":"00 Tage","ArtikelId":"401442553","Artikeltags":"Alte Donau,Copa Beach,Donau,Donaustadt,G\u00e4nseh\u00e4ufel,Klyo,Lokale,Lokalempfehlung,Open Air Events,Wien","Artikeltyp":"events_artikel","Agentur":"events.at","Canonical":"https:\/\/events.at\/insidertipps-wien\/lokale-wien-wasser-donau-restaurant\/401442553","Channel":"Insidertipps wien","Erscheinungsdatum":"2022.07.08","ErscheinungsZeitpunkt":1657273376,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Stars & Kultur","Seitenlaenge":"5001-6000","Seitentitel":"Das sind die 13 sch\u00f6nsten Lokale am Wasser in Wien","SeoTitel":"Das sind die 13 sch\u00f6nsten Lokale am Wasser in Wien","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":813}];
            dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MR8D2SG');</script>
        <!-- End Google Tag Manager -->
    
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Das sind die 13 schönsten Lokale am Wasser in Wien</title>

  <meta
     property="og:url"    content="https://events.at/insidertipps-wien/lokale-wien-wasser-donau-restaurant/401442553">
  <meta
     property="og:title"    content="Das sind die 13 schönsten Lokale am Wasser in Wien">
  <meta
     property="og:description"    content="Wer in Wien ganz spontan Fernweh verspürt, sollte unbedingt in diesen Restaurants am Wasser Essen gehen.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/6094608/46-178553855.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="cXenseParse:articleid"    content="401442553">
  <meta
     property="article:published_time"    content="2022-07-08T09:42:56Z">
  <meta
     property="article:modified_time"    content="2022-07-08T09:43:06Z">
  <meta
     property="article:author"    content="https://events.at/author/anne-marie.darok">
  <meta
     property="article:section"    content="Insidertipps wien">
  <meta
     property="article:tag"    content="Alte Donau">
  <meta
     property="article:tag"    content="Lokale">
  <meta
     property="article:tag"    content="Lokalempfehlung">
  <meta
     property="article:tag"    content="Wien">
  <meta
     property="article:tag"    content="Gänsehäufel">
  <meta
     property="article:tag"    content="Copa Beach">
  <meta
     property="article:tag"    content="Klyo">
  <meta
     property="article:tag"    content="Donau">
  <meta
     property="article:tag"    content="Donaustadt">
  <meta
     property="article:tag"    content="Open Air Events">
  <meta
    name="author"     content="anne-marie.darok">
  <meta
    name="description"     content="Lokale am Wasser: Diese Wiener Restaurants an der Donau und an anderen Gewässern sollte man unbedingt einmal besuchen.">
  <link rel="canonical" href="https://events.at/insidertipps-wien/lokale-wien-wasser-donau-restaurant/401442553"  >
  <link rel="amphtml" href="https://events.at/amp/insidertipps-wien/lokale-wien-wasser-donau-restaurant/401442553"  >

<link rel="apple-touch-icon" sizes="57x57" href="https://events.at/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://events.at/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://events.at/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://events.at/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://events.at/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://events.at/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://events.at/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://events.at/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://events.at/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://events.at/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="https://events.at/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://events.at/assets/favicon/favicon-16x16.4d347000e8326b8cc04f.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://events.at/assets/favicon/favicon-32x32.653de073abb79b8a009e.png">
<link rel="icon" type="image/png" sizes="228x228" href="https://events.at/assets/favicon/coast-228x228.f5cecac1a75d00af79dd.png">
<link rel="manifest" href="https://events.at/assets/favicon/manifest.7238eb7c1bba5f627f8c.json">
<link rel="shortcut icon" href="https://events.at/assets/favicon/favicon.bba44c0957bcc2013b3e.ico">
<link rel="yandex-tableau-widget" href="https://events.at/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="https://events.at/assets/favicon/mstile-144x144.b6837a16e23b30d0995c.png">
<meta name="msapplication-config" content="https://events.at/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/dosis-v19-latin-60069a9dbaea63f9d2e7fe1.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="https://events.at/assets/css/main.66e20b5d4bd548ec18f8.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/6094608/46-178553855.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/6094608/46-178553855.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6094608/46-178553855.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6094608/46-178553855.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6094608/46-178553855.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6094608/46-178553855.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/insidertipps-wien/lokale-wien-wasser-donau-restaurant/401442553","description":"Wer in Wien ganz spontan Fernweh verspürt, sollte unbedingt in diesen Restaurants am Wasser Essen gehen.","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/6094608/46-178553855.jpg","https://image.events.at/images/cfs_square_1232/6094608/46-178553855.jpg"],"@type":"NewsArticle","headline":"Das sind die 13 schönsten Lokale am Wasser in Wien","datePublished":"2022-07-08T11:42:56+02:00","dateModified":"2022-07-08T11:43:06+02:00","author":[{"@type":"Person","name":"Anne-Marie Darok","url":"https://events.at/author/anne-marie.darok"}]}</script>
</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8D2SG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/ukraine-helfen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-globe_europe    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#globe_europe"></use>
    </svg>
    </span>
                                Ukraine helfen
            </a>
                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Cozy Day zuhause
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-music    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#music"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/kultursommer-wien">
                                    
                                                                                
    <img class="lazyload "
         title="kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6343740/kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6343740/kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6343740/kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6343740/kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6343740/kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6343740/kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg 1864w"
         data-sizes="auto"
         alt="kultursommer-wien-c-nikolaus-ostermann-13-1-scaled.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-07-01 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">01</span>
							<span class="h5">Jul</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">14</span>
							<span class="h5">Aug</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/kultursommer-wien">Kultursommer Wien</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/1220-wien-donaustadt"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            1220 Wien - Donaustadt
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/kaleidoskop-sommerkino-karlsplatz-freiluftkino">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6893343/kaleidoskop_foto_maximilian_rosenbergerc_c_cinecollective_2019.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6893343/kaleidoskop_foto_maximilian_rosenbergerc_c_cinecollective_2019.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6893343/kaleidoskop_foto_maximilian_rosenbergerc_c_cinecollective_2019.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6893343/kaleidoskop_foto_maximilian_rosenbergerc_c_cinecollective_2019.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6893343/kaleidoskop_foto_maximilian_rosenbergerc_c_cinecollective_2019.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6893343/kaleidoskop_foto_maximilian_rosenbergerc_c_cinecollective_2019.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-07-01 21:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">01</span>
							<span class="h5">Jul</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">17</span>
							<span class="h5">Jul</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/kaleidoskop-sommerkino-karlsplatz-freiluftkino">Kaleidoskop – Film und Freiluft am Karlsplatz</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/karlsplatz"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Karlsplatz
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/film-festival-am-wiener-rathausplatz">
                                    
                                                                                
    <img class="lazyload "
         title="film-festival-c-stadtwienmarketing-johannes-wiedl.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6360972/film-festival-c-stadtwienmarketing-johannes-wiedl.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6360972/film-festival-c-stadtwienmarketing-johannes-wiedl.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6360972/film-festival-c-stadtwienmarketing-johannes-wiedl.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6360972/film-festival-c-stadtwienmarketing-johannes-wiedl.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6360972/film-festival-c-stadtwienmarketing-johannes-wiedl.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6360972/film-festival-c-stadtwienmarketing-johannes-wiedl.jpg 1864w"
         data-sizes="auto"
         alt="film-festival-c-stadtwienmarketing-johannes-wiedl.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-07-02 21:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">02</span>
							<span class="h5">Jul</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">04</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/film-festival-am-wiener-rathausplatz">Film Festival am Wiener Rathausplatz</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/rathausplatz-wien"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Rathausplatz Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/electric-love-festival">
                                    
                                                                                
    <img class="lazyload "
         title="electriclove.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6296499/electriclove.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6296499/electriclove.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6296499/electriclove.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6296499/electriclove.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6296499/electriclove.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6296499/electriclove.jpg 1864w"
         data-sizes="auto"
         alt="electriclove.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-07-07 0:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Jul</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">09</span>
							<span class="h5">Jul</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/electric-love-festival">Electric Love Festival</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/salzburgring"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Salzburgring
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-food    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#food"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/can-you-see-what-i-see-lentos">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7012168/noise.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7012168/noise.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7012168/noise.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7012168/noise.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7012168/noise.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7012168/noise.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-29 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">29</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">31</span>
							<span class="h5">Aug</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/can-you-see-what-i-see-lentos">Can you see what I see</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/lentos-kunstmuseum-linz"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Lentos - Kunstmuseum Linz
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/neil-beloufa">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6691940/t6a0489-612x408.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6691940/t6a0489-612x408.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6691940/t6a0489-612x408.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6691940/t6a0489-612x408.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6691940/t6a0489-612x408.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6691940/t6a0489-612x408.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-29 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">29</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">04</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/neil-beloufa">Neïl Beloufa</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/secession-wien"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Secession Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/lawrence-weiner-out-of-sight">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/7014274/lawrence-wainer.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/7014274/lawrence-wainer.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/7014274/lawrence-wainer.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/7014274/lawrence-wainer.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/7014274/lawrence-wainer.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/7014274/lawrence-wainer.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-29 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">29</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">31</span>
							<span class="h5">Dez</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/lawrence-weiner-out-of-sight">Lawrence Weiner - Out of Sight</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/kuenstlerhaus-wien-0"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Albertina Modern
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/katrina-daschner-burn-and-gloom-glow-and-moon-now-were-here-to-live-it-all">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6622511/web-katrina-daschner-parole-rosette-filmstill_0.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6622511/web-katrina-daschner-parole-rosette-filmstill_0.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6622511/web-katrina-daschner-parole-rosette-filmstill_0.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6622511/web-katrina-daschner-parole-rosette-filmstill_0.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6622511/web-katrina-daschner-parole-rosette-filmstill_0.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6622511/web-katrina-daschner-parole-rosette-filmstill_0.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-30 11:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">30</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">23</span>
							<span class="h5">Okt</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/katrina-daschner-burn-and-gloom-glow-and-moon-now-were-here-to-live-it-all">Katrina Daschner. BURN & GLOOM! GLOW & MOON!</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/kunsthalle-wien-museumsquartier"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Kunsthalle Wien - Museumsquartier
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--events_artikel grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title="Donaubrise Strandbad Alte Donau"
         src="https://image.events.at/images/cfs_landscape_616w_347h/6094608/46-178553855.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6094608/46-178553855.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6094608/46-178553855.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6094608/46-178553855.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6094608/46-178553855.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6094608/46-178553855.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title="Donaubrise Strandbad Alte Donau"
         src="https://image.events.at/images/cfs_landscape_616w_347h/6094608/46-178553855.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6094608/46-178553855.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6094608/46-178553855.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6094608/46-178553855.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6094608/46-178553855.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6094608/46-178553855.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; Kurier/Gilbert Novy</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/insidertipps-wien" class="tag label text-inverted bg-gradient ">Insidertipps wien</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Das sind die 13 schönsten Lokale am Wasser in Wien</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2022-07-08 11:42">08.07.2022</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Wer in Wien ganz spontan Fernweh verspürt, sollte unbedingt in diesen Restaurants am Wasser Essen gehen.</p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p><span><span><span><span><span><span>“Was wollen wir heute essen?” Diese Frage wurde von bösen Mächten in unsere Köpfe gepflanzt. Es kann nicht anders sein, schließlich kann sie einen gemütlichen Nachmittag unter FreundInnen genauso zerstören wie den WhatsApp-Chat eines Pärchens. Doch anstatt sich immer auf das “Was” zu konzentrieren, könnte man auch einfach das “Wo” betrachten.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>In Wien haben wir ja die Qual der Wahl, wenn es um hübsche Locations geht. Aber ein Schauplatz, der immer punktet: Am Wasser. Irgendwie ist alles schöner, romantischer, verträumter, wenn </span></span></span></span></span></span>H<sub>2</sub>O in der Nähe ist. Wir haben für euch die besten Restaurants herausgesucht – und das nicht nur an der Donau!</p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/badeplaetze-wien-donau-gratis/401438056">
                                    
                                                                                                                                                
    <img class="lazyload "
         title="ERÖFFNUNG DER ERWEITERTEN COPABEACH"
         data-src="https://image.events.at/images/cfs_square_616/4257695/46-164074099.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/4257695/46-164074099.jpg 24w, https://image.events.at/images/cfs_square_48/4257695/46-164074099.jpg 48w, https://image.events.at/images/cfs_square_80/4257695/46-164074099.jpg 80w, https://image.events.at/images/cfs_square_160/4257695/46-164074099.jpg 160w, https://image.events.at/images/cfs_square_300/4257695/46-164074099.jpg 300w, https://image.events.at/images/cfs_square_616/4257695/46-164074099.jpg 616w, https://image.events.at/images/cfs_square_932/4257695/46-164074099.jpg 932w, https://image.events.at/images/cfs_square_1232/4257695/46-164074099.jpg 1232w, https://image.events.at/images/cfs_square_1864/4257695/46-164074099.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/insidertipps-wien" class="tag label text-inverted bg-gradient ">Insidertipps wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/badeplaetze-wien-donau-gratis/401438056">Abkühlung für alle: Hier kannst du gratis in Wien baden</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/insidertipps-wien/badeplaetze-wien-donau-gratis/401438056" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.mottoamfluss.at/de/willkommen/" target="_blank"><span><span><span><span><span><span>Motto am Fluss</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Schnell und einfach zu erreichen, bietet das Motto am Fluss nicht nur eine abwechslungsreiche Tages- und Abendkarte. Auch das Frühstücksangebot ist sehr zu empfehlen. Auf der Terrasse ist es besonder nett und man blickt auf den Donaukanal sowie die busy Innenstadt. Aber aufpassen: Zu den Stoßzeiten sollte unbedingt ein Tisch reserviert werden!</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="adContainer adFullbanner  grid-fullWidth">
  <div data-ad="eventsat_fullbanner"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CNxaUl7FOuS/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.summerstage.at/" target="_blank"><span><span><span><span><span><span>Summerstage</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Auf Höhe der U-Bahn-Station Roßauer Lände erstreckt sich die Summerstage am Donaukanal. Zahlreiche Lokalitäten laden zu Drinks, Food und Events ein. Ein Paradies für Freundesgruppen oder Paare, die einen sehr unterschiedlichen Geschmack haben. Denn hier gibts Kulinarik aus aller Welt: Unter anderem philippinische Steaks, französische Quiches, italienische Antipasti und karibische Fischküche. </span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CQq3sxqFFFy/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.dasbootshaus.at/de/das-bootshaus.html"><span><span><span><span><span><span>Landtmann’s Bootshaus</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Fish’n’Chips, Meeresfrüchtepasta, Calamari Fritti und frische Mehlspeisen: Die Karte entspricht den Gelüsten nach einem langen Donau-Badetag. Und wer sich fragt, warum das Restaurant wie ein Retro-Vereinshaus für Rudersport aussieht: Zwei Söhne der Familienwirtschaft sind Leistungsruderer.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CN7lyjCFI1R/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.kaisermuehle.at/" target="_blank"><span><span><span><span><span><span>Zur alten Kaisermühle</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Hier ist das Motto eindeutig: Kein Schnickschnack! Was das für die Karte bedeutet? Es gibt zartes Grillgut, Wiener Klassiker und Fischspezialitäten. Das Küchenniveau ist hoch, das Lokal gemütlich eingerichtet. Und der Blick wandert auf die Alte Donau sowie zum Spitz des Gänsehäufels.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CQ262YUFm-F/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.lacreperie.at/" target="_blank"><span><span><span><span><span><span>La Crêperie</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Die Crêperie befindet sich neben dem Floridsdorfer Wasserpark und gehört zu den Lokal-Klassikern der Stadt. Die Gerichte entsprechen der französischen Küche – und nein, es gibt nicht nur süße Crêpes und salzige Galettes. Wer etwa das <a href="https://www.lacreperie.at/mondscheinpicknick/" target="_blank">Mondscheinpicknick am Boot</a> bucht, bekommt Baguette, Schinken, Käse und weiteren Leckereien mit. Und beim Gourmet-Menü muss man sich nur zurücklehnen und die Köstlichkeiten auftragen lassen.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/B1rPkeKIw76/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://klyo.at/urania-wien/" target="_blank"><span><span><span><span><span><span>Klyo</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Das Klyo in der Wiener Urania blickt auf den Donaukanal und empfängt Gäste mit besonderen Cocktails. Das können schon mal saisonale Kreationen oder auch kreative Konzepte à la Sternzeichen-Cocktails sein. Die Speisekarte ist klein, aber fein. Letzteres gilt auch für das Lokal selbst: Deshalb unbedingt reservieren, wenn man mit mehreren Personen unterwegs ist.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/COs3MnCFazf/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="http://www.theview.at/" target="_blank"><span><span><span><span><span><span>The View</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Großstadtfeeling kommt im The View ziemlich schnell auf. Schließlich blickt man auf der Terrasse über die Skyline der Donau City und natürlich über das Donauwasser. Geboten wird klassische österreichische Küche.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/B3Jt3j-oBo8/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/rooftop-bars-wien/401412849">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6116169/brands-people-en-u6xqnbsg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 24w, https://image.events.at/images/cfs_square_48/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 48w, https://image.events.at/images/cfs_square_80/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 80w, https://image.events.at/images/cfs_square_160/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 160w, https://image.events.at/images/cfs_square_300/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 300w, https://image.events.at/images/cfs_square_616/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 616w, https://image.events.at/images/cfs_square_932/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 932w, https://image.events.at/images/cfs_square_1232/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 1232w, https://image.events.at/images/cfs_square_1864/6116169/brands-people-en-u6xqnbsg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/essen-gehen-wien" class="tag label text-inverted bg-gradient ">essen gehen wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/rooftop-bars-wien/401412849">Rooftop Bars in Wien für einen besonderen Abend</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/essen-gehen-wien/rooftop-bars-wien/401412849" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.copabeach.wien/" target="_blank"><span><span><span><span><span><span>CopaBeach</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Am Strandbereich der Neuen Donau gibt es zahlreiche Lokale, die zum Verweilen einladen. Ob Italienische Aperitivos, Latino-Street-Food, Bao-Buns oder mexikanische Gerichte: Für jeden Geschmack ist am CopaBeach etwas dabei.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CQpzfqGFZuv/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.schinakl.com/restaurant/das-lokal/" target="_blank"><span><span><span><span><span><span>Restaurant Zum Schinakl</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Natürlich kann man in diesem Lokal an der Alten Donau ganz normal zu Mittag essen. Oder man mietet sich eine schwimmende Insel und picknickt direkt am Wasser. Mediterrane Gerichte, eine private Insel mit Schirm und Liege sowie der Sonnenuntergang über dem Wasser: Was will man mehr?</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Geheimtipp: Bis Mitte September kann man mit den schwimmenden Inseln den <a href="https://www.events.at/e/floating-concerts-auf-der-alten-donau-in-wien" target="_blank">Floating Concerts</a> lauschen. Ein ganz besonders romantisches Erlebnis!</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CQbLqSylh-f/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://marina-restaurant.at/" target="_blank"><span><span><span><span><span><span>Marina</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Ob drinnen oder draußen: Die Marina bietet einen herrlichen Blick auf die Donau und die Skyline. Es kommen nur regionale Zutaten sowie Süßwasserfische aus Österreich auf den Tisch. Für View und Küche lohnt es sich dann schon mal, die abseits liegende U-Bahn-Station Donaumarina anzupeilen.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CQ-zbA_q5rX/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.klee.wien/" target="_blank"><span><span><span><span><span><span>Klee am Hanslteich</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Für einen einfachen Teich an das Ende von Wien fahren? Ja, das machen wir! Das Klee am Hanslteich ist nämlich ein zauberhaftes Lokal, bei dem man sich wirklich so fühlt, als würde man mitten auf einer Waldlichtung sitzen. Das Essen entspricht der klassischen Wiener Küche mit exotischem Einschlag.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/COit8SqFMg5/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="https://www.flamingorestaurant.at/de" target="_blank"><span><span><span><span><span><span>FLAMINGO Marina</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Wen die Steckerlfisch-Lust packt, der sollte zum Flamingo in den 19. Bezirk pilgern. Das Lokal liegt direkt an der Donau und nennt sich selbst das größte Fisch- und Grillrestaurant von Wien. Die Speisekarte liefert den Beweis, aber auch türkische Spezialitäten finden neben klassischen Meerefrüchte-Tellern Platz.</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/CGu2WoWA_vJ/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2><a href="http://www.donaubrise.at/" target="_blank"><span><span><span><span><span><span>Donaubrise</span></span></span></span></span></span></a></h2>

<p><span><span><span><span><span><span>Normalerweise ist Strandbad-Essen einfach zu bestimmen: Pommes mit Ketchup und Mayo. Und dazu ein großes Soda-Zitrone für den Durst. Nicht so im Strandbad Alte Donau! Dort wurde der Imbiss modernisiert und bietet jetzt echt feine Sommerküche. Bowls, Fischgerichte und Mehlspeisen wie bei Oma stehen auf der Karte.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Übrigens: Auch am <a href="http://www.donaubrise.at/" target="_blank">Gänsehäufel</a> gibt es eine Donaubrise!</span></span></span></span></span></span></p>

<p> </p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap grid-col-1 grid-col-default">
                    <div data-instagram data-url="https://www.instagram.com/p/Bx1427oDJWt/"></div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner3"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script>
            </div>
</section>
                </div>
            
        </section>
                                                <aside class="article-sidebar grid grid-gap">
                                    
<section class="longList longList--default  grid grid-gap align--c-s  item-1-1">
    <h2 class="longList-title h3">Meistgelesen</h2>                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/konzerte" class="tag label text-inverted bg-gradient ">Konzerte</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/konzerte/iron-maiden-konzert-wiener-neustadt-anreise-wetter/402064822">Iron Maiden: So kommst du zum Konzert nach Wiener Neustadt</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/konzerte/iron-maiden-konzert-wiener-neustadt-anreise-wetter/402064822" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/konzerte" class="tag label text-inverted bg-gradient ">Konzerte</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/konzerte/rainhard-fendrich-schoenbrunn-konzert/402062698">Rainhard Fendrich: So war sein symphonisches Schönbrunn-Konzert</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/konzerte/rainhard-fendrich-schoenbrunn-konzert/402062698" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/ausstellungen-wien" class="tag label text-inverted bg-gradient ">Ausstellungen Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/ausstellungen-wien/harry-potter-ausstellung-wien/402052012">Harry Potter-Ausstellung kommt nach Wien</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/ausstellungen-wien/harry-potter-ausstellung-wien/402052012" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/theater-wien" class="tag label text-inverted bg-gradient ">Theater Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/theater-wien/philipp-hochmair-jedermann-reloaded-remixed/401924692">Philipp Hochmair: "Jedermann" als Lebensthema</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/theater-wien/philipp-hochmair-jedermann-reloaded-remixed/401924692" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
    </section>
                                    

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-1-1   ">
                                                                                            

<article class="card card--default  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
                                        
            <a href="https://events.at/eventsat-newsletter/401822707">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6563077/newsletter3.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6563077/newsletter3.jpg 410w, https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6563077/newsletter3.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6563077/newsletter3.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/" class="tag label text-inverted bg-gradient "></a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/eventsat-newsletter/401822707">Die besten Events im Überblick mit dem events.at-Newsletter</a></h3>

                    <p class="card-text searchResults-teaser">Der events.at-Newsletter versorgt dich wöchentlich mit den besten Veranstaltungen und Freizeittipps aus deiner Region. </p>
                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/eventsat-newsletter/401822707" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
            </section>
                                    <div class="linkTeaser item-1-1 ">
            
<article class="card card--default box box--default box--overflow ">
                        <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light">
                <a href="https://www.instagram.com/events.at/" tabindex="-1">
                                            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 220w, https://image.events.at/images/cfs_3_2_medium/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 410w, https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 1242w"
         data-sizes="auto"
         alt="">
                                    </a>
                            </figure>
        
        <div class="card-content grid">
                            <h3 class="card-title h3 hyphen"><a href="https://www.instagram.com/events.at/">Events.at: Instagram</a></h3>
                                </div>
    </article>
</div>
                            </aside>
        
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(events.at) | Stand: 08.07.2022, 11:43 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                            <section class="author cxenseignore ">
    <div class="author-inner box box--padding shadow-default grid grid-gap ">
                                    
                                                                                                                                                
    <img class="lazyload author-img"
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6383760/AMD.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6383760/AMD.jpg 24w, https://image.events.at/images/cfs_square_48/6383760/AMD.jpg 48w, https://image.events.at/images/cfs_square_80/6383760/AMD.jpg 80w, https://image.events.at/images/cfs_square_160/6383760/AMD.jpg 160w, https://image.events.at/images/cfs_square_300/6383760/AMD.jpg 300w, https://image.events.at/images/cfs_square_616/6383760/AMD.jpg 616w, https://image.events.at/images/cfs_square_932/6383760/AMD.jpg 932w, https://image.events.at/images/cfs_square_1232/6383760/AMD.jpg 1232w, https://image.events.at/images/cfs_square_1864/6383760/AMD.jpg 1864w"
         data-sizes="auto"
         alt="Anne-Marie Darok">
                            <h4 class="author-name h2">Anne-Marie Darok</h4>

        
        <p class="author-description">Seit 2021 bei events.at, aber schon seit Geburt begeistert für alles, wo Kultur draufsteht. Wahlwienerin aus Leidenschaft mit Insidertipps in jeder Hosentasche. Ja, Freizeitstress gibt es wirklich!</p>        

    <a href="https://events.at/author/anne-marie.darok" class="btn btn--secondary btn--reverse  author-more" ><span class="btn-inner"><span class="btn-text">
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
<span class="btn-text-content">Zu Anne-Maries Stories</span></span></span></a>
    </div>
    
</section>
                    </footer>

        
                    <section class="commentsSection comments grid grid-gap ">
                <h3 class="comments-title h3 grid flex--c-c">
                    
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#comments"></use>
    </svg>
    </span>
                    Kommentare
                </h3>
                <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/insidertipps-wien/lokale-wien-wasser-donau-restaurant/401442553',
                customCSSURL: 'https://events.at/assets/css/comments.7bf1e63b72aff48b585b.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
            </section>
        
        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der k-digital Medien GmbH</span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/ukraine-helfen-oesterreich" title="Ukraine helfen" class="navFooter-item-link copy--small">
                        Ukraine helfen
                    </a>
                                                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" title="Cozy Day zuhause" class="navFooter-item-link copy--small">
                        Cozy Day zuhause
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at",
      "preview": false
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/KulturUeberblick",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="https://events.at/assets/js/main.d0f96d111bca71245d50.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
