<!doctype html>
<html lang="de">
<head>
            <script id="dataLayer">
            dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"Kultur","Artikelalter":"00 Tage","ArtikelId":"402033929","Artikeltags":"Eventtipp,Konzerttipp,Vatertag,Vatertagsaktion,Vatertagsgeschenk,Wien,essen gehen in Wien","Artikeltyp":"events_artikel","Agentur":"events.at","Canonical":"https:\/\/events.at\/was-ist-los-in-wien\/vatertag-event-tipps-wien\/402033929","Channel":"Was ist los in Wien","Erscheinungsdatum":"2022.06.07","ErscheinungsZeitpunkt":1654606250,"Kampagne":null,"Portal":"events.at","PremiumContent":null,"article_type":"free","Section":"Stars & Kultur","Seitenlaenge":"2001-3000","Seitentitel":"Auf den Papa: Event-Tipps f\u00fcr den Vatertag in Wien","SeoTitel":"Vatertag in Wien: Event-Tipps f\u00fcr die ganze Familie","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":401}];
            dataLayer.push({ 'CFS UA-ID': 'UA-83029618-4' });
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MR8D2SG');</script>
        <!-- End Google Tag Manager -->
    
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Vatertag in Wien: Event-Tipps für die ganze Familie</title>

  <meta
     property="og:url"    content="https://events.at/was-ist-los-in-wien/vatertag-event-tipps-wien/402033929">
  <meta
     property="og:title"    content="Vatertag in Wien: Event-Tipps für die ganze Familie">
  <meta
     property="og:description"    content="Am 12. Juni  ist Vatertag! Wir haben Tipps für den perfekten Tag mit Papa, inklusive Kultur, Kulinarik und Ausflüge.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.events.at/images/facebook/6970844/vatertag_events.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
     property="cXenseParse:articleid"    content="402033929">
  <meta
     property="article:published_time"    content="2022-06-07T12:50:50Z">
  <meta
     property="article:modified_time"    content="2022-06-07T12:50:50Z">
  <meta
     property="article:author"    content="https://events.at/author/anne-marie.darok">
  <meta
     property="article:section"    content="Was ist los in Wien">
  <meta
     property="article:tag"    content="Vatertag">
  <meta
     property="article:tag"    content="Vatertagsgeschenk">
  <meta
     property="article:tag"    content="Vatertagsaktion">
  <meta
     property="article:tag"    content="Wien">
  <meta
     property="article:tag"    content="Konzerttipp">
  <meta
     property="article:tag"    content="Eventtipp">
  <meta
     property="article:tag"    content="essen gehen in Wien">
  <meta
    name="author"     content="anne-marie.darok">
  <meta
    name="description"     content="Am 12. Juni  ist Vatertag! Hier sind Event-Tipps für Wien. Der perfekte Tag mit Papa, inklusive Kultur, Kulinarik und Ausflüge.">
  <link rel="canonical" href="https://events.at/was-ist-los-in-wien/vatertag-event-tipps-wien/402033929"  >
  <link rel="amphtml" href="https://events.at/amp/was-ist-los-in-wien/vatertag-event-tipps-wien/402033929"  >

<link rel="apple-touch-icon" sizes="57x57" href="https://events.at/assets/favicon/apple-touch-icon-57x57.a18e44eb9056ae1addfc.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://events.at/assets/favicon/apple-touch-icon-60x60.4afd1bd2c80efbf65a29.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://events.at/assets/favicon/apple-touch-icon-72x72.b106803dbb6bc2e192ca.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://events.at/assets/favicon/apple-touch-icon-76x76.6a7cfc0925134341aec1.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://events.at/assets/favicon/apple-touch-icon-114x114.1bb26cb930320ac2fe0a.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://events.at/assets/favicon/apple-touch-icon-120x120.8c5978be4141c90e6908.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://events.at/assets/favicon/apple-touch-icon-144x144.6371ef4acae53ab65bf0.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://events.at/assets/favicon/apple-touch-icon-152x152.e299af80b888cf201376.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://events.at/assets/favicon/apple-touch-icon-167x167.2da1de9478cd18259b6f.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://events.at/assets/favicon/apple-touch-icon-180x180.14649f00bc6c1d967ade.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="https://events.at/assets/favicon/apple-touch-icon-1024x1024.929751d451a58ffd08a4.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-640x1136.4247891378ee5cfe4e9a.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1242x2208.21882b246c13d138f819.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-750x1334.fa5d26a2a6ff24a8909f.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="https://events.at/assets/favicon/apple-touch-startup-image-1536x2048.b8961332fcc246efe901.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://events.at/assets/favicon/favicon-16x16.4d347000e8326b8cc04f.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://events.at/assets/favicon/favicon-32x32.653de073abb79b8a009e.png">
<link rel="icon" type="image/png" sizes="228x228" href="https://events.at/assets/favicon/coast-228x228.f5cecac1a75d00af79dd.png">
<link rel="manifest" href="https://events.at/assets/favicon/manifest.7238eb7c1bba5f627f8c.json">
<link rel="shortcut icon" href="https://events.at/assets/favicon/favicon.bba44c0957bcc2013b3e.ico">
<link rel="yandex-tableau-widget" href="https://events.at/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="https://events.at/assets/favicon/mstile-144x144.b6837a16e23b30d0995c.png">
<meta name="msapplication-config" content="https://events.at/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://events.at/assets/./fonts/dosis-v19-latin-60069a9dbaea63f9d2e7fe1.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preconnect" href="https://image.events.at" crossorigin>

    <link rel="stylesheet" href="https://events.at/assets/css/main.66e20b5d4bd548ec18f8.css">
    
                                                                                                                                                                                            <link rel="preload"
          href="https://image.events.at/images/original/6970844/vatertag_events.jpg"
          as="image"
          imagesizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
          imagesrcset="https://image.events.at/images/cfs_landscape_300w_169h/6970844/vatertag_events.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6970844/vatertag_events.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6970844/vatertag_events.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6970844/vatertag_events.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6970844/vatertag_events.jpg 1864w"/>
        <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://events.at/was-ist-los-in-wien/vatertag-event-tipps-wien/402033929","description":"Am 12. Juni  ist Vatertag! Wir haben Tipps für den perfekten Tag mit Papa, inklusive Kultur, Kulinarik und Ausflüge.","publisher":{"@type":"Organization","name":"events.at","url":"https://events.at/","logo":{"@type":"ImageObject","url":"https://events.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400}},"image":["https://image.events.at/images/cfs_landscape_1232w_693h/6970844/vatertag_events.jpg","https://image.events.at/images/cfs_square_1232/6970844/vatertag_events.jpg"],"@type":"NewsArticle","headline":"Auf den Papa: Event-Tipps für den Vatertag in Wien","datePublished":"2022-06-07T14:50:50+02:00","dateModified":"2022-06-07T14:50:50+02:00","author":[{"@type":"Person","name":"Anne-Marie Darok","url":"https://events.at/author/anne-marie.darok"}]}</script>
</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8D2SG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner">
    <div class="siteHeader-inner shadow-default">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container flex flex--c-c">
            <a href="/" class="logo" title="Zur Startseite">
                <img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo">
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                                    <li class="navMain-parent">
                <a href="https://events.at/entdecken" class="navMain-parent-link ">
                   <span class='test'> Entdecken</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="entdecken-toggle">
                    <label for="entdecken-toggle" class="megamenu-toggle">
                        Entdecken
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-entdecken">
    <label for="entdecken-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/entdecken" class="megaMenu-channelpage"><span>Zur Entdecken Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="textLink flex justify--c-s item-4-1 ">
    <a class="textLink-link flex  link-default h2" href="https://events.at/calendar">Eventkalender 
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</a>
</div>
                                <a href="https://events.at/ukraine-helfen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-globe_europe    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#globe_europe"></use>
    </svg>
    </span>
                                Ukraine helfen
            </a>
                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Cozy Day zuhause
            </a>
                                <a href="https://events.at/party-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Partys in ganz Österreich
            </a>
                                <a href="https://events.at/konzerte" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Konzerte in Österreich
            </a>
                                <a href="https://events.at/theater-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Österreich
            </a>
                                <a href="https://events.at/kabarett-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Österreich
            </a>
                                <a href="https://events.at/musicals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-music    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#music"></use>
    </svg>
    </span>
                                Musicals in Österreich
            </a>
                                <a href="https://events.at/ausstellungen-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Österreich
            </a>
                                <a href="https://events.at/gratis-eintritt" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Gratis Events
            </a>
                                <a href="https://events.at/open-air-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Open Air Events
            </a>
                                <a href="https://events.at/kinder-events" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Events für Kinder
            </a>
                                <a href="https://events.at/festivals-oesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Festivals in Österreich
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Event-Empfehlungen aus der Redaktion</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/science-fiction-im-park-sommerkino-in-margareten">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6938892/sci-fi_im_park02_c_volxkino.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6938892/sci-fi_im_park02_c_volxkino.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6938892/sci-fi_im_park02_c_volxkino.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6938892/sci-fi_im_park02_c_volxkino.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6938892/sci-fi_im_park02_c_volxkino.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6938892/sci-fi_im_park02_c_volxkino.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2020-06-06 21:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2020</p>
						</div>
                        						-
						<div class="item2 grid justify--i-c">
							<span class="h5">11</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/science-fiction-im-park-sommerkino-in-margareten">Science Fiction im Park Sommerkino in Margareten</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/bruno-kreisky-park"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Bruno-Kreisky-Park
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/wiener-festwochen">
                                    
                                                                                
    <img class="lazyload "
         title="WIENER FESTWOCHEN: ERÖFFNUNG &quot;LAST NIGHT ON EARTH&quot;"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6914676/46-186748951.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6914676/46-186748951.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6914676/46-186748951.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6914676/46-186748951.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6914676/46-186748951.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6914676/46-186748951.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-05-13 18:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">13</span>
							<span class="h5">Mai</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">18</span>
							<span class="h5">Jun</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/wiener-festwochen">Wiener Festwochen 2022</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/diverse-standorte"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Diverse Standorte
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/theater-im-park-am-belvedere">
                                    
                                                                                
    <img class="lazyload "
         title="theater-im-park-c-markus-wache10-0.jpg"
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6352548/theater-im-park-c-markus-wache10-0.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6352548/theater-im-park-c-markus-wache10-0.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6352548/theater-im-park-c-markus-wache10-0.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6352548/theater-im-park-c-markus-wache10-0.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6352548/theater-im-park-c-markus-wache10-0.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6352548/theater-im-park-c-markus-wache10-0.jpg 1864w"
         data-sizes="auto"
         alt="theater-im-park-c-markus-wache10-0.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-05-22 11:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">22</span>
							<span class="h5">Mai</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">30</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/theater-im-park-am-belvedere">Theater im Park</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/theater-im-park-schwarzenberggarten-belvedere"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Theater im Park - Schwarzenberggarten am Belvedere
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/volxkino-wien">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6922587/volxkino2_c_marc_greber.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6922587/volxkino2_c_marc_greber.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6922587/volxkino2_c_marc_greber.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6922587/volxkino2_c_marc_greber.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6922587/volxkino2_c_marc_greber.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6922587/volxkino2_c_marc_greber.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-05-25 21:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">25</span>
							<span class="h5">Mai</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">15</span>
							<span class="h5">Sep</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/volxkino-wien">VOLXkino</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/ganz-wien"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Ganz Wien
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-wien" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Wien?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinwien?-toggle">
                    <label for="wasistlosinwien?-toggle" class="megamenu-toggle">
                        Was ist los in Wien?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinwien?">
    <label for="wasistlosinwien?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-wien" class="megaMenu-channelpage"><span>Zur Was ist los in Wien? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Wien entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/insidertipps-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-chart_line    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#chart_line"></use>
    </svg>
    </span>
                                Insidertipps für Wien
            </a>
                                <a href="https://events.at/fortgehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Fortgehen in Wien
            </a>
                                <a href="https://events.at/essen-gehen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-food    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#food"></use>
    </svg>
    </span>
                                Essen gehen in Wien
            </a>
                                <a href="https://events.at/ausstellungen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-calendar_alt    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#calendar_alt"></use>
    </svg>
    </span>
                                Ausstellungen in Wien
            </a>
                                <a href="https://events.at/kabarett-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Kabarett in Wien
            </a>
                                <a href="https://events.at/theater-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-ticket    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#ticket"></use>
    </svg>
    </span>
                                Theateraufführungen in Wien
            </a>
                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Flohmärkte Wien &amp; NÖ
            </a>
                                <a href="https://events.at/messen-wien" class="megaMenu-channelList-link">
                                    
<span class="icon icon-login    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#login"></use>
    </svg>
    </span>
                                Messen in Wien
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Neues aus Wien</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6412956/herbst.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6412956/herbst.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6412956/herbst.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6412956/herbst.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6412956/herbst.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/herbst-in-wien/401744055">Wir lieben den Herbst in Wien ...</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6455373/arthur-v-_xksnlmstn0-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/escape-room-wien-ubahn/401765952">Neuer Escape Room in Wien: Entkomme aus der U-Bahn!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6393507/carlos-magno-dzculyvmsyy-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/kinder-events/schlechtwetterprogramm-kinder-wien/401733648">10 Tipps für Schlechtwetter-Ausflüge in Wien mit Kindern</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
                                                                                            

<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
                                        
            <a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6458070/max-delsid-0getqsz76xg-unsplash.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/essen-gehen-wien/makery-wien-diy-restaurant/401767038">Makery: Selberkochen in einem Restaurant?</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                    </div>
            </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
                                            <li class="navMain-parent">
                <a href="https://events.at/was-ist-los-in-oesterreich" class="navMain-parent-link ">
                   <span class='test'> Was ist los in Österreich?</span>
                                            
<span class="icon icon-arrow-down    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-down"></use>
    </svg>
    </span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="wasistlosinösterreich?-toggle">
                    <label for="wasistlosinösterreich?-toggle" class="megamenu-toggle">
                        Was ist los in Österreich?
                        
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
                    </label>
                                        
<div class="megaMenu megaMenu-wasistlosinösterreich?">
    <label for="wasistlosinösterreich?-toggle" class="megaMenu-back toggle-control">
<span class="icon icon-arrow-left    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-left"></use>
    </svg>
    </span>
 Zurück</label>
    <a href="https://events.at/was-ist-los-in-oesterreich" class="megaMenu-channelpage"><span>Zur Was ist los in Österreich? Übersichtsseite</span> 
<span class="icon icon-arrow-right    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#arrow-right"></use>
    </svg>
    </span>
</a>

    <div class="megaMenu-inner ">
                    
<nav class="megaMenu-channelList grid grid-gap">
                        <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">Österreich entdecken</h2>
        </div>
</div>
                                <a href="https://events.at/was-ist-los-in-graz" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Graz?
            </a>
                                <a href="https://events.at/was-ist-los-in-niederoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Niederösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-oberoesterreich" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Oberösterreich?
            </a>
                                <a href="https://events.at/was-ist-los-in-salzburg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Salzburg?
            </a>
                                <a href="https://events.at/was-ist-los-in-innsbruck" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Innsbruck?
            </a>
                                <a href="https://events.at/was-ist-los-in-vorarlberg" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Vorarlberg?
            </a>
                                <a href="https://events.at/was-ist-los-in-steiermark" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in der Steiermark?
            </a>
                                <a href="https://events.at/was-ist-los-in-kaernten" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los in Kärnten?
            </a>
                                <a href="https://events.at/was-ist-los-im-burgenland" class="megaMenu-channelList-link">
                                    
<span class="icon icon-map_marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map_marker"></use>
    </svg>
    </span>
                                Was ist los im Burgenland?
            </a>
                                <div class="eventsTitle grid-fullWidth">
    <div class="channelHeader   ">
    <h2 class="channelHeader-title h1 grid grid-gap">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
 Nicht verpassen!</h2>
        </div>
</div>
                                

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-4-1   ">
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/christopher-kane-friends">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6924900/galeriegugging.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6924900/galeriegugging.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6924900/galeriegugging.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6924900/galeriegugging.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6924900/galeriegugging.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6924900/galeriegugging.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-01 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">01</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">31</span>
							<span class="h5">Aug</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/christopher-kane-friends">Christopher Kane & Friends</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/art-brut-center-museum-gugging"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Galerie Gugging
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/horst-huene-in-style">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6937572/-005.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6937572/-005.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6937572/-005.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6937572/-005.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6937572/-005.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6937572/-005.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-01 14:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">01</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">07</span>
							<span class="h5">Aug</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/horst-huene-in-style">Horst / Huene - In Style</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/westlicht-schauplatz-fuer-fotografie"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Westlicht - Schauplatz für Fotografie
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/wir-sind-wien-festival-die-hunde-vom-heldenplatz">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6948837/hunde-vom-heldenplatz-cclemens-schneider-3010-scaled-1.jpg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6948837/hunde-vom-heldenplatz-cclemens-schneider-3010-scaled-1.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6948837/hunde-vom-heldenplatz-cclemens-schneider-3010-scaled-1.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6948837/hunde-vom-heldenplatz-cclemens-schneider-3010-scaled-1.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6948837/hunde-vom-heldenplatz-cclemens-schneider-3010-scaled-1.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6948837/hunde-vom-heldenplatz-cclemens-schneider-3010-scaled-1.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-01 17:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">01</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">23</span>
							<span class="h5">Jun</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/wir-sind-wien-festival-die-hunde-vom-heldenplatz">Wir sind Wien Festival: Die Hunde vom Heldenplatz</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/heldenplatz"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Heldenplatz
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
                                                                                            




<article class="card card--hero  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--16_9 bg-gradient-light ">
            
            <a href="https://events.at/event/sammlungspolitik-neuzugaenge-im-museum-der-moderne-salzburg">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_landscape_616w_347h/6642869/mdms_shonibare_wounded_amazon.jpeg"
         data-srcset="https://image.events.at/images/cfs_landscape_300w_169h/6642869/mdms_shonibare_wounded_amazon.jpeg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6642869/mdms_shonibare_wounded_amazon.jpeg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6642869/mdms_shonibare_wounded_amazon.jpeg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6642869/mdms_shonibare_wounded_amazon.jpeg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6642869/mdms_shonibare_wounded_amazon.jpeg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-02 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">02</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">06</span>
							<span class="h5">Nov</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex                  flex-column flex      ">
                    <div>
                                    <h3 class="h4 event-title hyphen align--s-c"><a href="https://events.at/event/sammlungspolitik-neuzugaenge-im-museum-der-moderne-salzburg">Sammlungspolitik - Neuzugänge im Museum der Moderne Salzburg</a></h3>
                                                                                        <p class="eventMeta flex grid-gap flex-wrap">
                                    <a href="https://events.at/venue/museum-der-moderne-salzburg-moenchsberg"
                       class="event-location flex flex--c-c label label--big ">
                        
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                        <span class="event-location__text">
                            Museum der Moderne Salzburg, Altstadt (Rupertinum)
                        </span>
                    </a>
                            </p>
                    </div>
    </article>
            </section>
            </nav>
            </div>
</div>
                            </li>
        
                            <li class="navMain-parent navMain-more">
                <span class="navMain-parent-link">
<span class="icon icon-nav-more    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#nav-more"></use>
    </svg>
    </span>
</span>
                <div class="navMain-moreItems">
                                                                    <a href="https://events.at/calendar" class="navMain-moreItems-link  navMain-parent-nochildren ">Eventkalender</a>
                                                                    <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155" class="navMain-moreItems-link  navMain-parent-nochildren ">Jetzt Event eintragen!</a>
                                    </div>
            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm class="form form--small grid grid-gap grid-col-default">
    <p class="form-item shadow-default bg-default grid">
        <label for="searchform" class="form-label label gradient-text">Suche</label>
        <input type="text" id="searchform" name="searchform" placeholder="Suchbegriff eingeben..."  >
                    <button type="submit" title="Suche absenden" class="form-item-icon btn btn--primary"><span class="btn-inner"><span class="btn-text">
<span class="icon icon-search    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#search"></use>
    </svg>
    </span>
</span></span></button>
            </p>
    </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain grid grid-gap grid-col-default container " role="main">
                    
    <article class="article article--events_artikel grid grid-gap--big grid-col-default grid-fullWidth">

        <figure
            class="article-image   grid-fullWidth pos-relative">
                                                <div class="article-image-img box box--default box--overflow pos-relative bg-gradient-light">
                        
                                                                                
    <img class=""
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6970844/vatertag_events.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6970844/vatertag_events.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6970844/vatertag_events.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6970844/vatertag_events.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6970844/vatertag_events.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6970844/vatertag_events.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                    <div class="article-image-blur box box--default box--overflow bg-gradient-light" aria-hidden="true">
                        
                                                                                
    <img class="blur"
         title=""
         src="https://image.events.at/images/cfs_landscape_616w_347h/6970844/vatertag_events.jpg"
         srcset="https://image.events.at/images/cfs_landscape_300w_169h/6970844/vatertag_events.jpg 300w, https://image.events.at/images/cfs_landscape_616w_347h/6970844/vatertag_events.jpg 616w, https://image.events.at/images/cfs_landscape_932w_524h/6970844/vatertag_events.jpg 932w, https://image.events.at/images/cfs_landscape_1232w_693h/6970844/vatertag_events.jpg 1232w, https://image.events.at/images/cfs_landscape_1864w_1049h/6970844/vatertag_events.jpg 1864w"
         sizes="(min-width:1012px) calc(100vw - 2rem), (min-width:1292px) 1108px, 100vw"
         alt="">
                    </div>
                                                    <button data-toggleButton
                            class="article-image-credits-btn">
<span class="icon icon-info_circle    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#info_circle"></use>
    </svg>
    </span>
</button>
                    <p class="article-image-credits box box--default label">
                        &copy; Pexels</p>
                                                </figure>

        <header class="article-header box box--default grid pos-relative">
            <p class="article-header-meta">
                                    
    <a href="https://events.at/was-ist-los-in-wien" class="tag label text-inverted bg-gradient ">Was ist los in Wien</a>
                
                                                                                            </p>
            <h1 class="article-header-title h1">Auf den Papa: Event-Tipps für den Vatertag in Wien</h1>

        </header>
        <section class="article-main grid grid-gap--big">
            <div class="article-info">
                <p class="label label--big">
                    <time
                        datetime="2022-06-07 14:50">07.06.2022</time>
                </p>
                                                                                <p class="article-teaserText copy copy--strong paragraph">Am 12. Juni  ist Vatertag! Wir haben Tipps für den perfekten Tag mit Papa, inklusive Kultur, Kulinarik und Ausflüge.</p>
            </div>


                                                                                                
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner1"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>An die Popularität des Muttertags kommt der 12. Juni nicht heran. Trotzdem ist der Vatertag eine gute Gelegenheit, Papa, Onkel, Opa oder jeder anderen Vaterfigur Liebe und Beachtung zu schenken.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <p>Wer zu alt für Frühstück am Bett und ein selbstgezeichnetes Bild ist, verbringt am besten gemeinsame Zeit mit der gefeierten Person. Ob festliches Picknick, ein kulinarischer Jazz-Tag oder Museumsbesuch – Hauptsache gemeinsam.</p>

<h2><strong>Das kannst du am Vatertag in Wien erleben</strong></h2>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/insidertipps-wien/schoene-geschenke-wien/401841130">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6970865/schoene_geschenke_wien.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6970865/schoene_geschenke_wien.jpg 24w, https://image.events.at/images/cfs_square_48/6970865/schoene_geschenke_wien.jpg 48w, https://image.events.at/images/cfs_square_80/6970865/schoene_geschenke_wien.jpg 80w, https://image.events.at/images/cfs_square_160/6970865/schoene_geschenke_wien.jpg 160w, https://image.events.at/images/cfs_square_300/6970865/schoene_geschenke_wien.jpg 300w, https://image.events.at/images/cfs_square_616/6970865/schoene_geschenke_wien.jpg 616w, https://image.events.at/images/cfs_square_932/6970865/schoene_geschenke_wien.jpg 932w, https://image.events.at/images/cfs_square_1232/6970865/schoene_geschenke_wien.jpg 1232w, https://image.events.at/images/cfs_square_1864/6970865/schoene_geschenke_wien.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/insidertipps-wien" class="tag label text-inverted bg-gradient ">Insidertipps wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/schoene-geschenke-wien/401841130">In diesen Wiener Geschäften findest du besondere Geschenkideen</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/insidertipps-wien/schoene-geschenke-wien/401841130" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="adContainer adFullbanner  grid-fullWidth">
  <div data-ad="eventsat_fullbanner"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Komödien-Klassiker in der Seestadt: Muttertag</h2>

<p>Für all jene, die den Vatertag mit Humor nehmen: In der Kultugarage Seestadt spielt es den österreichischen Komödien-Klassiker “Muttertag” als Bühnenstück.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/muttertag">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6888342/muttertag_ensemble.jpeg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6888342/muttertag_ensemble.jpeg 220w, https://image.events.at/images/cfs_3_2_medium/6888342/muttertag_ensemble.jpeg 410w, https://image.events.at/images/cfs_3_2_large/6888342/muttertag_ensemble.jpeg 622w, https://image.events.at/images/cfs_3_2_xlarge/6888342/muttertag_ensemble.jpeg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6888342/muttertag_ensemble.jpeg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-09 19:30">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">09</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">11</span>
							<span class="h5">Jun</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/muttertag">Muttertag</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/kulturgarage-seestadt-aspern"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">Kulturgarage Seestadt Aspern</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Vatertagspicknick in Schloss Hof</h2>

<p>Genau genommen ist Schloss Hof natürlich nicht in Wien, aber mit dem Auto lässt sich die malerische Schlossanlage in nur einer Stunde erreichen. Dort wird der gesamte Tag den Vätern gewidmet – mit Sportprogramm, Bastelstube für die Kleinen und natürlich den prall gefüllten Picknickkörben, die man vorab reservieren sollte.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <div class="teaser grid-fullWidth">
    

<article class="card card--horizontal  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--1_1 bg-gradient-light ">
                                        
            <a href="https://events.at/was-ist-los-in-niederoesterreich/schoss-hof-vatertag-picknick/402028826">
                                    
                                                                                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 24w, https://image.events.at/images/cfs_square_48/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 48w, https://image.events.at/images/cfs_square_80/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 80w, https://image.events.at/images/cfs_square_160/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 160w, https://image.events.at/images/cfs_square_300/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 300w, https://image.events.at/images/cfs_square_616/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 616w, https://image.events.at/images/cfs_square_932/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 932w, https://image.events.at/images/cfs_square_1232/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 1232w, https://image.events.at/images/cfs_square_1864/6959351/schloss_hof_vatertagspicknick_c_skb_severin_wurnig.jpg 1864w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/was-ist-los-in-niederoesterreich" class="tag label text-inverted bg-gradient ">Was ist los in Niederösterreich</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-niederoesterreich/schoss-hof-vatertag-picknick/402028826">Kaiserliches Vatertagspicknick auf Schloss Hof</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/was-ist-los-in-niederoesterreich/schoss-hof-vatertag-picknick/402028826" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Döblinger Jazz & Genusstag</h2>

<p>Ein guter Grund, wieder mal auf den Kahlenberg zu wandern! Auf der großen Aussichtsterrasse vor der Kahlenbergkirche findet nicht nur die Show von Michaela Rabitsch & Robert Pawlik Quartet statt. Auch fürs leibliche Wohl wird gesorgt.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner2"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/doeblinger-jazz-und-genusstag">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6963644/jazz.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6963644/jazz.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6963644/jazz.jpg 410w, https://image.events.at/images/cfs_3_2_large/6963644/jazz.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6963644/jazz.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6963644/jazz.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-12 13:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/doeblinger-jazz-und-genusstag">Döblinger Jazz & Genusstag</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/kahlenberg"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">Kahlenberg</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Masters of Dirt Tour 2022</h2>

<p>Auf Motorrädern die Grenzen der Physik außer Kraft setzen? Darum geht es bei der Masters of Dirt Tour! Die atemberaubenden Stunts zur passenden Musik heizen der Wiener Stadthalle mächtig ein.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/masters-of-dirt-tour-2022">
                                    
                                                                                
    <img class="lazyload "
         title="mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6320328/mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6320328/mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6320328/mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg 410w, https://image.events.at/images/cfs_3_2_large/6320328/mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6320328/mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6320328/mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg 1242w"
         data-sizes="auto"
         alt="mod19-wien-jasoncesco-rutgerpauw-mr-0375.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-10 20:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                    <div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">10</span>
							<span class="h5">Jun</span>
						</div>
						-
						<div class="item2 grid justify--i-c">
							<span class="h5">11</span>
							<span class="h5">Jun</span>
						</div>
					</div>
					<p class="copy--super-small text-center">2022</p>
                    </span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/masters-of-dirt-tour-2022">Masters of Dirt Tour 2022</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/stadthalle-wien"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">Wiener Stadthalle</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Vatertag im Himmel und Wasser</h2>

<p>Das Lokal auf der Donauinsel lädt Väter samt Familien zu einem gemütlichen Tag am Wasser. Es wird gegessen, gegroovt und ein paar “Papaschnäpse” stehen auch bereit. Die Kids dürfen sich auf das Kinderprogramm freuen.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/vatertag-im-himmel-und-wasser">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6970397/himmel.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6970397/himmel.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6970397/himmel.jpg 410w, https://image.events.at/images/cfs_3_2_large/6970397/himmel.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6970397/himmel.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6970397/himmel.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-12 12:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/vatertag-im-himmel-und-wasser">Vatertag im Himmel und Wasser</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/1220-wien-donaustadt"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">1220 Wien - Donaustadt</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Kulinarische Genüsse </h2>

<p>Mit gleich zwei großen Food-Events bleibt am 12. Juni kein Papa hungrig. Bei den <strong>Genusswelten</strong> im Museumsquartier präsentieren rund 30 AusstellerInnen Köstlichkeiten aus Österreich und aller Welt. </p>

<p>Und beim Erlebnisfestival <strong>OÖ Sommerfrische</strong> verwandelt sich der Kursalon in eine Anlaufstelle für heimische KöchInnen. Alles, was Oberösterreich an Kulinarik zu bieten hat, kann verkostet werden.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/genusswelten-2022">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6709187/screenshot_2022-02-08_at_12.51.34.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6709187/screenshot_2022-02-08_at_12.51.34.png 220w, https://image.events.at/images/cfs_3_2_medium/6709187/screenshot_2022-02-08_at_12.51.34.png 410w, https://image.events.at/images/cfs_3_2_large/6709187/screenshot_2022-02-08_at_12.51.34.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6709187/screenshot_2022-02-08_at_12.51.34.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6709187/screenshot_2022-02-08_at_12.51.34.png 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-11 11:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">11</span>
                        <span class="h5">Jun</span>
                        <p class="copy--super-small text-center">2022</p>
                   </span>


                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/genusswelten-2022">Genusswelten 2022</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/museumsquartier"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">MuseumsQuartier</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                                                        




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/ooe-sommerfrische-wien-kursalon">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6924801/genuss.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6924801/genuss.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6924801/genuss.jpg 410w, https://image.events.at/images/cfs_3_2_large/6924801/genuss.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6924801/genuss.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6924801/genuss.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-11 10:00">

                                                                        

            
                    <span class="event-dateItem showtime__date grid justify--i-c">
                        <span class="h5">11</span>
                        <span class="h5">Jun</span>
                        <p class="copy--super-small text-center">2022</p>
                   </span>


                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/ooe-sommerfrische-wien-kursalon">OÖ Sommerfrische</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/kursalon-stadtpark"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">Kursalon Wien</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<div class="paragraph copy  grid-fullWidth ">
        <h2>Kabarett im Duo</h2>

<p>Am 12. Juni locken gleich zwei humoristische Duos zu den Bühnen. Im Stadtsaal tauschen sich <strong>Florian Klenk</strong>, Investigativ-Journalist, und <strong>Florian Scheuba</strong>, Investigativ-Kabarettist, über die größten Korruptionsskandale der letzten Jahre aus.</p>

<p>In der Kulisse wiederum präsentieren Bettina Bogdany und Bernhard Viktorin ihr rasantes Musikkabarett, in dem alles <strong>“Ansichtssache”</strong> ist.</p>
</div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    

<div class="paragraph paragraph-cards events grid grid-gap--small grid-col-default grid-col-3">
                                                




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/florian-klenk-und-florian-scheuba-sag-du-florian-0">
                                    
                                                                                
    <img class="lazyload "
         title="scheuba-klenk.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6297687/scheuba-klenk.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6297687/scheuba-klenk.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6297687/scheuba-klenk.jpg 410w, https://image.events.at/images/cfs_3_2_large/6297687/scheuba-klenk.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6297687/scheuba-klenk.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6297687/scheuba-klenk.jpg 1242w"
         data-sizes="auto"
         alt="scheuba-klenk.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-12 11:00">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">12</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/florian-klenk-und-florian-scheuba-sag-du-florian-0">Florian Klenk & Florian Scheuba - Sag du, Florian...</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/stadtsaal-wien"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">Stadtsaal Wien</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                                                        




<article class="card card--event  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
            
            <a href="https://events.at/event/bequadrat-ansichtssache">
                                    
                                                                                
    <img class="lazyload "
         title="pressefoto-2-be-quadrat-ansichtssache-1.jpg"
         data-src="https://image.events.at/images/cfs_3_2_large/6355014/pressefoto-2-be-quadrat-ansichtssache-1.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6355014/pressefoto-2-be-quadrat-ansichtssache-1.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6355014/pressefoto-2-be-quadrat-ansichtssache-1.jpg 410w, https://image.events.at/images/cfs_3_2_large/6355014/pressefoto-2-be-quadrat-ansichtssache-1.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6355014/pressefoto-2-be-quadrat-ansichtssache-1.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6355014/pressefoto-2-be-quadrat-ansichtssache-1.jpg 1242w"
         data-sizes="auto"
         alt="pressefoto-2-be-quadrat-ansichtssache-1.jpg">
                            </a>
                                                        </figure>
    
                                    <time class="card--event__date bg-gradient text-inverted box flex flex--c-c "
                  datetime="2022-06-10 19:30">

                                                                        

                             <span class="event-dateItem showtime__date grid justify--i-c">
					<div class="flex flex--c-c">
						<div class="item1 grid justify--i-c">
							<span class="h5">10</span>
							<span class="h5">Jun</span>
							<p class="copy--super-small text-center">2022</p>
						</div>
                        					</div>
				</span>

                        </time>
                        <div class="card-content flex         card-content--event grid-col-default         flex-column flex      ">
                    <div>
                            <h3 class="card-title h3 hyphen flex"><a href="https://events.at/event/bequadrat-ansichtssache">BE-Quadrat - Ansichtssache</a></h3>
                            <p class="eventMeta flex card-gap grid-fullWidth">
                                                                                                        <a href="https://events.at/venue/gasthaus-koci"
                           class="event-location flex flex--c-c label label--big">
<span class="icon icon-map-marker    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#map-marker"></use>
    </svg>
    </span>
                            <span class="event-location__text">Gasthaus Koci</span>
                        </a>
                                    </p>
            
                        </div>
            <div class="flex justify--s-e align--s-e searchResults-meta">
                                            </div>
                            </div>
    </article>
                            </div>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    <section class="paragraph adContainer adMobileBanner mobile-only grid-fullWidth">
  <div data-ad="eventsat_mbanner3"></div>
</section>
                </div>
                                                            
                
                <div class="grid grid-gap  grid-col-default">
                    
<section id="newsletterSignUp" class="eventsBox eventsBox--newsletter paragraph newsletter">
    <div class="eventsBox-content">
                                        <div class="_form_newsletter_inline_box"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=newsletter_inline_box" type="text/javascript" charset="utf-8"></script>
            </div>
</section>
                </div>
            
        </section>
                                                <aside class="article-sidebar grid grid-gap">
                                    
<section class="longList longList--default  grid grid-gap align--c-s  item-1-1">
    <h2 class="longList-title h3">Meistgelesen</h2>                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/insidertipps-wien" class="tag label text-inverted bg-gradient ">Insidertipps wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/insidertipps-wien/erdbeeren-selber-pfluecken-wien-umgebung/402013509">Wo du in Wien und Umgebung Erdbeeren selbst pflücken kannst</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/insidertipps-wien/erdbeeren-selber-pfluecken-wien-umgebung/402013509" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/donauinselfest" class="tag label text-inverted bg-gradient ">Donauinselfest</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/donauinselfest/donauinselfest-2022-line-up-programm/402020217">Donauinselfest 2022: Das Line-Up & Programm stehen fest</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/donauinselfest/donauinselfest-2022-line-up-programm/402020217" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/was-ist-los-in-wien" class="tag label text-inverted bg-gradient ">Was ist los in Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/vienna-pride-programm-highlights/402026283">Vienna Pride 2022: Das sind die besten Events</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/was-ist-los-in-wien/vienna-pride-programm-highlights/402026283" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
                    

<article class="card card--default  grid box box--default pos-relative">
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                                                    
                                                                            
    <a href="https://events.at/was-ist-los-in-wien" class="tag label text-inverted bg-gradient ">Was ist los in Wien</a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/was-ist-los-in-wien/veranstaltungen-wien-wochenende/401745303">Was ist los in Wien am Pfingstwochenende? Die besten Event-Tipps!</a></h3>

                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/was-ist-los-in-wien/veranstaltungen-wien-wochenende/401745303" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
    </section>
                                    

    <section
        class="teaserList  grid grid-gap grid-col-default align--i-s item-1-1   ">
                                                                                            

<article class="card card--default  grid box box--default pos-relative">
            <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light ">
                                        
            <a href="https://events.at/eventsat-newsletter/401822707">
                                    
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6563077/newsletter3.jpg 220w, https://image.events.at/images/cfs_3_2_medium/6563077/newsletter3.jpg 410w, https://image.events.at/images/cfs_3_2_large/6563077/newsletter3.jpg 622w, https://image.events.at/images/cfs_3_2_xlarge/6563077/newsletter3.jpg 822w, https://image.events.at/images/cfs_3_2_xxlarge/6563077/newsletter3.jpg 1242w"
         data-sizes="auto"
         alt="">
                            </a>
                                                    <span class="card-badge " aria-hidden="true">
                                  </span>
                                </figure>
    
                <div class="card-content flex          flex-column flex      ">
                                <div class="card-meta justify--c-s">
                
                                                                            
    <a href="https://events.at/" class="tag label text-inverted bg-gradient "></a>
                                                </div>
                <h3 class="card-title h3 hyphen flex"><a href="https://events.at/eventsat-newsletter/401822707">Die besten Events im Überblick mit dem events.at-Newsletter</a></h3>

                    <p class="card-text searchResults-teaser">Der events.at-Newsletter versorgt dich wöchentlich mit den besten Veranstaltungen und Freizeittipps aus deiner Region. </p>
                <div class="flex justify--s-e align--s-e searchResults-meta">
                            
<div class="readmore-container ">
    <a href="https://events.at/eventsat-newsletter/401822707" class="readmore  flex btn-font link-default">mehr lesen</a>
    
<span class="icon icon-readmore  icon--gradient  "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
</div>
                    </div>
            </div>
    </article>
            </section>
                                    <div class="linkTeaser item-1-1 ">
            
<article class="card card--default box box--default box--overflow ">
                        <figure class="card-img imgFormat imgFormat--3_2 bg-gradient-light">
                <a href="https://www.instagram.com/events.at/" tabindex="-1">
                                            
                                                                                
    <img class="lazyload "
         title=""
         data-src="https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png"
         data-srcset="https://image.events.at/images/cfs_3_2_small/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 220w, https://image.events.at/images/cfs_3_2_medium/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 410w, https://image.events.at/images/cfs_3_2_large/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 622w, https://image.events.at/images/cfs_3_2_xlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 822w, https://image.events.at/images/cfs_3_2_xxlarge/6649160/events_nl_und_instagram_banner_facebook-beitrag.png 1242w"
         data-sizes="auto"
         alt="">
                                    </a>
                            </figure>
        
        <div class="card-content grid">
                            <h3 class="card-title h3 hyphen"><a href="https://www.instagram.com/events.at/">Events.at: Instagram</a></h3>
                                </div>
    </article>
</div>
                            </aside>
        
        <footer class="article-footer grid grid-gap--big ">
            <p class="article-footer-meta article-info">
                <span
                    class="label label--big">(events.at, amd) | Stand: 07.06.2022, 14:50 Uhr</span>
            </p>
            <div class="article-social grid grid-gap flex--c-c">
                <h3 class="article-social-title h3">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list grid grid-gap flex--c-c">
                    
<a class="share btn btn--primary btn--iconBtn" data-share="facebook" "
   title="Auf Facebook teilen"><span class="btn-inner">
<span class="icon icon-facebook    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#facebook"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="twitter" "
   title="Auf Twitter teilen"><span class="btn-inner">
<span class="icon icon-twitter    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#twitter"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="mail" "
   title="Per Mail teilen"><span class="btn-inner">
<span class="icon icon-mail    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#mail"></use>
    </svg>
    </span>
</span></a>
<a class="share btn btn--primary btn--iconBtn" data-share="whatsapp" "
   title="Per Whatsapp teilen"><span class="btn-inner">
<span class="icon icon-whatsapp    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#whatsapp"></use>
    </svg>
    </span>
</span></a>
                </div>
            </div>
                            <section class="author cxenseignore ">
    <div class="author-inner box box--padding shadow-default grid grid-gap ">
                                    
                                                                                                                                                
    <img class="lazyload author-img"
         title=""
         data-src="https://image.events.at/images/cfs_square_616/6383760/AMD.jpg"
         data-srcset="https://image.events.at/images/cfs_square_24/6383760/AMD.jpg 24w, https://image.events.at/images/cfs_square_48/6383760/AMD.jpg 48w, https://image.events.at/images/cfs_square_80/6383760/AMD.jpg 80w, https://image.events.at/images/cfs_square_160/6383760/AMD.jpg 160w, https://image.events.at/images/cfs_square_300/6383760/AMD.jpg 300w, https://image.events.at/images/cfs_square_616/6383760/AMD.jpg 616w, https://image.events.at/images/cfs_square_932/6383760/AMD.jpg 932w, https://image.events.at/images/cfs_square_1232/6383760/AMD.jpg 1232w, https://image.events.at/images/cfs_square_1864/6383760/AMD.jpg 1864w"
         data-sizes="auto"
         alt="Anne-Marie Darok">
                            <h4 class="author-name h2">Anne-Marie Darok</h4>

        
        <p class="author-description">Seit 2021 bei events.at, aber schon seit Geburt begeistert für alles, wo Kultur draufsteht. Wahlwienerin aus Leidenschaft mit Insidertipps in jeder Hosentasche. Ja, Freizeitstress gibt es wirklich!</p>        

    <a href="https://events.at/author/anne-marie.darok" class="btn btn--secondary btn--reverse  author-more" ><span class="btn-inner"><span class="btn-text">
<span class="icon icon-readmore    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#readmore"></use>
    </svg>
    </span>
<span class="btn-text-content">Zu Anne-Maries Stories</span></span></span></a>
    </div>
    
</section>
                    </footer>

        
                    <section class="commentsSection comments grid grid-gap ">
                <h3 class="comments-title h3 grid flex--c-c">
                    
<span class="icon icon-comments    "
    aria-hidden="true">
    <svg>
        <use xlink:href="https://events.at/assets/img/sprite.db70109eaf6f502e4c2c.svg#comments"></use>
    </svg>
    </span>
                    Kommentare
                </h3>
                <div id="coral_thread"></div>
<script type="text/javascript">
    (function () {
        function getCookie(key) {
            var value = `; ${document.cookie}`;
            var parts = value.split(`; ${key}=`);
            if (parts.length === 2) {
                return parts.pop().split(';').shift()
            }
        }

        var bodyClass = "portalDefault" + ' ' + "";
        var themeClass = getCookie('theme-class');
        if (themeClass) {
            bodyClass = bodyClass + ' ' + themeClass;
        }
        var d = document, s = d.createElement('script');
        s.src = 'https://coral.events.at/assets/js/embed.js';
        s.async = false;
        s.defer = true;
        s.onload = function () {
            window.coral = Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: 'https://coral.events.at',
                bodyClassName: bodyClass, // add class so we can style events
                // Uncomment these lines and replace with the ID of the
                // story's ID and URL from your CMS to provide the
                // tightest integration. Refer to our documentation at
                // https://docs.coralproject.net for all the configuration
                // options.
                // storyID: '${storyID}',
                storyURL: 'https://events.at/was-ist-los-in-wien/vatertag-event-tipps-wien/402033929',
                customCSSURL: 'https://events.at/assets/css/comments.7bf1e63b72aff48b585b.css',
                enableDeprecatedEvents: true,
            });
            window.coral.on('showAuthPopup', function () {
                window.state.loginComponent.toggleOverlay(true);
            });
            window.coral.on('mutation.signOut', function () {
                window.state.piano.logout();
            });
        };
        (d.head || d.body).appendChild(s);
    })();
</script>
            </section>
        
        
    </article>


</main>

<aside data-ad="eventsat_skyleft" data-sideBar data-sideBar-left class="flex flex--c-c"></aside>
<aside data-ad="eventsat_skyscraper" data-sideBar data-sideBar-right class="flex flex--c-c"></aside>
<footer class="siteFooter shadow-default">
    <nav class="navFooter container grid grid-gap align--i-s">
        <div class="portalParent grid grid-gap--small">
            <a href="/" class="logo"><img src="https://events.at/assets/img/logo.a954018bb001a7a97324.svg" alt="Logo"></a>
            <span>events.at ist ein Medium der k-digital Medien GmbH</span>
        </div>
                
            <div class="navFooter-item navFooter-item--entdecken">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/entdecken">Entdecken</a></h4>
                                                        <a href="https://events.at/veranstaltungen-heute" title="Veranstaltungen heute" class="navFooter-item-link copy--small">
                        Veranstaltungen heute
                    </a>
                                                                <a href="https://events.at/ukraine-helfen-oesterreich" title="Ukraine helfen" class="navFooter-item-link copy--small">
                        Ukraine helfen
                    </a>
                                                                <a href="https://events.at/ideen-zuhause-gegen-langeweile" title="Cozy Day zuhause" class="navFooter-item-link copy--small">
                        Cozy Day zuhause
                    </a>
                                                                <a href="https://events.at/ausstellungen-oesterreich" title="Ausstellungen in Österreich" class="navFooter-item-link copy--small">
                        Ausstellungen in Österreich
                    </a>
                                                                <a href="https://events.at/kinder-events" title="Events für Kinder" class="navFooter-item-link copy--small">
                        Events für Kinder
                    </a>
                                                                <a href="https://events.at/gratis-eintritt" title="Gratis Events" class="navFooter-item-link copy--small">
                        Gratis Events
                    </a>
                                                                <a href="https://events.at/kabarett-oesterreich" title="Kabarett in Österreich" class="navFooter-item-link copy--small">
                        Kabarett in Österreich
                    </a>
                                                                <a href="https://events.at/konzerte" title="Konzerte in Österreich" class="navFooter-item-link copy--small">
                        Konzerte in Österreich
                    </a>
                                                                <a href="https://events.at/musicals-oesterreich" title="Musicals in Österreich" class="navFooter-item-link copy--small">
                        Musicals in Österreich
                    </a>
                                                                <a href="https://events.at/open-air-events" title="Open Air Events" class="navFooter-item-link copy--small">
                        Open Air Events
                    </a>
                                                                <a href="https://events.at/party-oesterreich" title="Partys in Österreich" class="navFooter-item-link copy--small">
                        Partys in Österreich
                    </a>
                                                                <a href="https://events.at/theater-oesterreich" title="Theateraufführungen in Österreich" class="navFooter-item-link copy--small">
                        Theateraufführungen in Österreich
                    </a>
                                                                <a href="https://events.at/festivals-oesterreich" title="Festivals in Österreich" class="navFooter-item-link copy--small">
                        Festivals in Österreich
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinwien?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-wien">Was ist los in Wien?</a></h4>
                                                        <a href="https://events.at/insidertipps-wien" title="Insidertipps Wien" class="navFooter-item-link copy--small">
                        Insidertipps Wien
                    </a>
                                                                <a href="https://events.at/fortgehen-wien" title="Fortgehen in Wien" class="navFooter-item-link copy--small">
                        Fortgehen in Wien
                    </a>
                                                                <a href="https://events.at/essen-gehen-wien" title="Essen gehen in Wien" class="navFooter-item-link copy--small">
                        Essen gehen in Wien
                    </a>
                                                                <a href="https://events.at/ausstellungen-wien" title="Ausstellungen in Wien" class="navFooter-item-link copy--small">
                        Ausstellungen in Wien
                    </a>
                                                                <a href="https://events.at/kabarett-wien" title="Kabarett in Wien" class="navFooter-item-link copy--small">
                        Kabarett in Wien
                    </a>
                                                                <a href="https://events.at/theater-wien" title="Theateraufführungen in Wien" class="navFooter-item-link copy--small">
                        Theateraufführungen in Wien
                    </a>
                                                                <a href="https://events.at/flohmarkt-wien-niederoesterreich" title="Flohmärkte in Wien &amp; Niederösterreich" class="navFooter-item-link copy--small">
                        Flohmärkte in Wien &amp; Niederösterreich
                    </a>
                                                                <a href="https://events.at/messen-wien" title="Messen in Wien" class="navFooter-item-link copy--small">
                        Messen in Wien
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--wasistlosinösterreich?">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/was-ist-los-in-oesterreich">Was ist los in Österreich?</a></h4>
                                                        <a href="https://events.at/was-ist-los-in-graz" title="Was ist los in Graz?" class="navFooter-item-link copy--small">
                        Was ist los in Graz?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-niederoesterreich" title="Was ist los in Niederösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Niederösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-oberoesterreich" title="Was ist los in Oberösterreich?" class="navFooter-item-link copy--small">
                        Was ist los in Oberösterreich?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-salzburg" title="Was ist los in Salzburg?" class="navFooter-item-link copy--small">
                        Was ist los in Salzburg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-innsbruck" title="Was ist los in Innsbruck?" class="navFooter-item-link copy--small">
                        Was ist los in Innsbruck?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-vorarlberg" title="Was ist los in Vorarlberg?" class="navFooter-item-link copy--small">
                        Was ist los in Vorarlberg?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-steiermark" title="Was ist los in der Steiermark?" class="navFooter-item-link copy--small">
                        Was ist los in der Steiermark?
                    </a>
                                                                <a href="https://events.at/was-ist-los-in-kaernten" title="Was ist los in Kärnten?" class="navFooter-item-link copy--small">
                        Was ist los in Kärnten?
                    </a>
                                                                <a href="https://events.at/was-ist-los-im-burgenland" title="Was ist los im Burgenland?" class="navFooter-item-link copy--small">
                        Was ist los im Burgenland?
                    </a>
                                    
    </div>
            <div class="navFooter-item navFooter-item--eventkalender">
        <h4 class="h4 navFooter__title pos-relative"><a href="https://events.at/calendar">Eventkalender</a></h4>
        
    </div>
    </nav>
    <div class="siteFooter-subnav bg-gradient text-inverted">
    <nav class="container flex flex--c-c flex-wrap">
                                            <a href="https://kurier.at/info/anb/254619647">ANB</a>
                                            <a href="https://kurier.at/datenschutz">Datenschutz</a>
                                            <a href="https://events.at/kontakt-impressum-eventsat/401435491">Impressum &amp; Kontakt</a>
                                            <a href="https://events.at/selbsteintraege-veranstaltungen-eventsat/401722155">Event eintragen</a>
            </nav>
</div>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.events.at",
      "apiUrl": "https://efs.events.at",
      "preview": false
    }
</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/KulturUndFreizeit/KulturUeberblick",
      "st": "at_w_atevents"
    }
</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="https://events.at/assets/js/main.d0f96d111bca71245d50.js"></script>


<svg width="0" height="0" style="height: 0; width: 0; position: absolute; visibility: hidden"><defs><linearGradient id="event_gradient" gradientTransform="rotate(10)"><stop offset="0" stop-color="#b62082"/><stop offset="1" stop-color="#6950ac"/></linearGradient></defs></svg>
</body>
</html>
